<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Sport','publishDate':'1483851600','pageCategories':'Sport','pageTags':'Futsal,Tomtens IF,IFK Falköping,Floby IF,Stenstorps IF,Falköpings FK,Borgunda IK,Kinnarp-Slutarps IF,Åsarp/Trädet FK,Grolanda IF,Västkurd FC,Falköping FC,Valtorps IF,Vartofta SK,Falköpings KIK,Åsarp/Trädet-Redväg','weather':'night/6','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Marcus Andersson','pageNewsvalue':'3' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Finaldags: Live från KM i futsal - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.falkopingstidning.se\/ajax.php","disqus_shortname":"falkopingstidning","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.falkopingstidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"http:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"http:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.falkopingstidning.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Ffinaldags-live-fran-km-i-futsal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Ffinaldags-live-fran-km-i-futsal%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=892924192&amp;back=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Ffinaldags-live-fran-km-i-futsal%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Vi rapporterar direkt, match för match. (Futsal, Tomtens IF, IFK Falköping, Floby IF, Stenstorps IF, Falköpings FK, Borgunda IK, Kinnarp-Slutarps IF, Åsarp/Trädet FK, Grolanda IF, Västkurd FC, Falköping FC, Valtorps IF, Vartofta SK, Falköpings KIK, Åsarp/Trädet-Redväg)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta name="author" property="author" content="Marcus Andersson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:title" content="Finaldags: Live från KM i futsal" />
	<meta property="og:description" content="Finaldags i futsal-KM. Damerna spelar gruppspel under förmiddagen. Eftermiddagen tillägnas herrarnas slutspel. Dagen avslutas med de båda finalerna.Följ allt live här." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-01-08 06:00:00" />
	<meta property="article:modified_time" content="2017-01-06 19:20:37" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=00349962-002a-49f0-8f76-5b4595e89334&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Futsal" />
	<meta property="article:tag" content="Tomtens IF" />
	<meta property="article:tag" content="IFK Falköping" />
	<meta property="article:tag" content="Floby IF" />
	<meta property="article:tag" content="Stenstorps IF" />
	<meta property="article:tag" content="Falköpings FK" />
	<meta property="article:tag" content="Borgunda IK" />
	<meta property="article:tag" content="Kinnarp-Slutarps IF" />
	<meta property="article:tag" content="Åsarp/Trädet FK" />
	<meta property="article:tag" content="Grolanda IF" />
	<meta property="article:tag" content="Västkurd FC" />
	<meta property="article:tag" content="Falköping FC" />
	<meta property="article:tag" content="Valtorps IF" />
	<meta property="article:tag" content="Vartofta SK" />
	<meta property="article:tag" content="Falköpings KIK" />
	<meta property="article:tag" content="Åsarp/Trädet-Redväg" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Finaldags: Live från KM i futsal',
		pageURL: 'http://www.falkopingstidning.se/article/finaldags-live-fran-km-i-futsal/',
		pageCat: 'Sport',
		pageNewsvalue: '3',
		pageTags: "['Futsal','Tomtens IF','IFK Falköping','Floby IF','Stenstorps IF','Falköpings FK','Borgunda IK','Kinnarp-Slutarps IF','Åsarp/Trädet FK','Grolanda IF','Västkurd FC','Falköping FC','Valtorps IF','Vartofta SK','Falköpings KIK','Åsarp/Trädet-Redväg']",
		pageAuthor: 'Marcus Andersson',
		miscWeather: 'night/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-31804 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_01 -->
				<div id="div-gpt-ad-FT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_01"
				     data-unique-name="FT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">-7°C</span> <span class="weather-wind">SV 3 m/s</span>
		</div>
	</div>
			<a href="http://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/tv/">TV</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se">eFT</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/tv/">TV</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se">eFT</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.falkopingstidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.falkopingstidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.falkopingstidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.falkopingstidning.se/vader/">Väder</a></li>
<li><a href="http://www.falkopingstidning.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobbannonser</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.falkopingstidning.se/debatt/">Debatt</a></li>
<li><a href="http://www.falkopingstidning.se/fran-lasarna/">Från läsarna</a></li>
<li><a href="http://www.falkopingstidning.se/livsstil/">Livsstil</a></li>
<li><a href="http://www.falkopingstidning.se/koll/">Koll</a></li>
<li><a href="http://www.falkopingstidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.falkopingstidning.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/40/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-nyheter-wrapper">Mer nyheter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-nyheter-wrapper">
		<ul id="ms-menu-mer-nyheter">
							 <li><a href="http://www.skaraborgslanstidning.se">Skaraborgs Läns Tidning</a></li>
<li><a href="http://www.skovdenyheter.se">Skövde Nyheter</a></li>
<li><a href="http://www.vastgotabladet.se">Västgöta Bladet</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-sport has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="3c2378b9-f18c-4b37-957a-a9441f7bd7a5" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="shortcode-coveritlive">
	<div id="cil-root-stream-d7ccf004b5" class="cil-root">
    <span class="cil-config-data" title="{&quot;altcastCode&quot;:&quot;d7ccf004b5&quot;,&quot;server&quot;:&quot;www.coveritlive.com&quot;,&quot;geometry&quot;:{&quot;width&quot;:&quot;fit&quot;,&quot;height&quot;:&quot;550&quot;},&quot;configuration&quot;:{&quot;newEntryLocation&quot;:&quot;top&quot;,&quot;commentLocation&quot;:&quot;top&quot;,&quot;replayContentOrder&quot;:&quot;chronological&quot;,&quot;pinsGrowSize&quot;:&quot;on&quot;,&quot;titlePage&quot;:&quot;on&quot;,&quot;embedType&quot;:&quot;stream&quot;,&quot;titleImage&quot;:&quot;&quot;}}">&nbsp;</span>
</div>
<script type="text/javascript">
    window.cilAsyncInit = function() {
        cilEmbedManager.init()
    };
    (function() {
        if (window.cilVwRand === undefined) {
            window.cilVwRand = Math.floor(Math.random()*10000000);
        }

        var e = document.createElement("script");
        e.async = true;
        var domain = (document.location.protocol == "http:" || document.location.protocol == "file:") ? "http://cdnsl.coveritlive.com" : "https://cdnslssl.coveritlive.com";
        e.src = domain + "/vw.js?v=" + window.cilVwRand;
        e.id = "cilScript-d7ccf004b5";
        document.getElementById("cil-root-stream-d7ccf004b5").appendChild(e);
    }());
</script>

</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Finaldags: Live från KM i futsal</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Sport" />
			                                			                                <span class="article-dateline" itemprop="dateline">Futsal</span>
			                                <span class="article-leadin" itemprop="description">Finaldags i futsal-KM. Damerna spelar gruppspel under förmiddagen. Eftermiddagen tillägnas herrarnas slutspel. Dagen avslutas med de båda finalerna.<br />Följ allt live här.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-01-08 06:00:00">Publicerad  8 jan 2017 06:00</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Marcus Andersson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:marcus.andersson@vgt.se" title="marcus.andersson@vgt.se" class="email ellipsis" itemprop="email">marcus.andersson@vgt.se</a>
				
				
									<a href="http://www.falkopingstidning.se/las-mer-av/?reporter=marcus%20andersson&id=1273" class="more-from ellipsis" itemprop="url">Läs mer av Marcus</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Marcus Andersson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:marcus.andersson@vgt.se" title="marcus.andersson@vgt.se" class="email ellipsis" itemprop="email">marcus.andersson@vgt.se</a>
				
				
									<a href="http://www.falkopingstidning.se/las-mer-av/?reporter=marcus%20andersson&id=1273" class="more-from ellipsis" itemprop="url">Läs mer av Marcus</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/storbrak-mellan-soldiers-of-odin-och-afa-i-jonkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:36</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Storbråk mellan Soldiers of Odin och AFA i Jönköping</h3>
                            <span class="time time-after">07:36</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/en-resurs-for-skaraborg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">06:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Människor blir tillgång i samhället”</h3>
                            <span class="time time-after">06:06</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/finaldags-live-fran-km-i-futsal/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Liverapport: Finaldag i futsal-KM</h3>
                            <span class="time time-after">06:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/adam-hoppas-pa-nasta-derbyseger/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">04:56</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så ska Skövde vinna derbyt</h3>
                            <span class="time time-after">04:56</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/skovde-aik-forsokte-varva-utlandsproffset-med-sushi/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 19:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skövde AIK försökte värva utlandsproffset med sushi</h3>
                            <span class="time time-after">igår 19:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="3c2378b9-f18c-4b37-957a-a9441f7bd7a5"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.falkopingstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'falkopingstidning';
			var disqus_identifier = '3c2378b9-f18c-4b37-957a-a9441f7bd7a5';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 10px; padding-bottom: 10px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e62b49"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e62b49',
   insertBeforeElementId: 'MatchadTextAds_0000000162e62b49',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144079278381744680']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/en-resurs-for-skaraborg/" title="”Människor blir tillgång i samhället”"><noscript class="img-dummy"
                alt="”Människor blir tillgång i samhället”"
                title="”Människor blir tillgång i samhället”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f2df0df8-2d66-47dd-ba34-dc102d1138e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f2df0df8-2d66-47dd-ba34-dc102d1138e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f2df0df8-2d66-47dd-ba34-dc102d1138e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f2df0df8-2d66-47dd-ba34-dc102d1138e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f2df0df8-2d66-47dd-ba34-dc102d1138e4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Människor blir tillgång i samhället”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/en-resurs-for-skaraborg/" class="teaser-headline related-article-link">”Människor blir tillgång i samhället”</a><a href="http://www.falkopingstidning.se/article/en-resurs-for-skaraborg/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d0178e40-ab3f-4ccc-9e19-5c38ea97ed29"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/asarptradet-och-ffk-imponerade-i-odenhallen/" title="Åsarp/Trädet och FFK imponerade i Odenhallen"><noscript class="img-dummy"
                alt="Åsarp/Trädet och FFK imponerade i Odenhallen"
                title="Åsarp/Trädet och FFK imponerade i Odenhallen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c0b6113c-c9fe-449f-93d5-d7dfec749152&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c0b6113c-c9fe-449f-93d5-d7dfec749152&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c0b6113c-c9fe-449f-93d5-d7dfec749152&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c0b6113c-c9fe-449f-93d5-d7dfec749152&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c0b6113c-c9fe-449f-93d5-d7dfec749152&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Åsarp/Trädet och FFK imponerade i Odenhallen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/asarptradet-och-ffk-imponerade-i-odenhallen/" class="teaser-headline related-article-link">Åsarp/Trädet och FFK imponerade i Odenhallen</a><a href="http://www.falkopingstidning.se/article/asarptradet-och-ffk-imponerade-i-odenhallen/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9177eb22-8903-4798-b8f9-cab418ad4b93"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/de-nast-sista-mjolkbonderna-darfor-gav-de-upp/" title="Den näst sista mjölkbonden - därför gav de upp"><noscript class="img-dummy"
                alt="Den näst sista mjölkbonden - därför gav de upp"
                title="Den näst sista mjölkbonden - därför gav de upp"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=59ba85d8-7331-45b0-a492-a009ce64b197&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=59ba85d8-7331-45b0-a492-a009ce64b197&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=59ba85d8-7331-45b0-a492-a009ce64b197&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=59ba85d8-7331-45b0-a492-a009ce64b197&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=59ba85d8-7331-45b0-a492-a009ce64b197&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Den näst sista mjölkbonden - därför gav de upp" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/de-nast-sista-mjolkbonderna-darfor-gav-de-upp/" class="teaser-headline related-article-link">Den näst sista mjölkbonden - därför gav de upp</a><a href="http://www.falkopingstidning.se/article/de-nast-sista-mjolkbonderna-darfor-gav-de-upp/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="153cef40-2a2c-4426-947b-d8f8ad21ff03"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/granne-larmade-om-brak-i-lagenheten-i-hjo/" title="Granne larmade om bråk – kvinna hittades död"><noscript class="img-dummy"
                alt="Granne larmade om bråk – kvinna hittades död"
                title="Granne larmade om bråk – kvinna hittades död"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8d7322f8-a89b-4f26-b5a2-98f715ecf2d2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8d7322f8-a89b-4f26-b5a2-98f715ecf2d2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8d7322f8-a89b-4f26-b5a2-98f715ecf2d2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8d7322f8-a89b-4f26-b5a2-98f715ecf2d2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8d7322f8-a89b-4f26-b5a2-98f715ecf2d2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Granne larmade om bråk – kvinna hittades död" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/granne-larmade-om-brak-i-lagenheten-i-hjo/" class="teaser-headline related-article-link">Granne larmade om bråk – kvinna hittades död</a><a href="http://www.falkopingstidning.se/article/granne-larmade-om-brak-i-lagenheten-i-hjo/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a62209ba-9638-4669-a941-3165fe720422"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_02 -->
				<div id="div-gpt-ad-FT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_02"
				     data-unique-name="FT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cdae"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cdae',
			insertBeforeElementId: 'MatchadTextAds_000000016338cdae',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/bil-av-vagen-utanfor-floby/" class="teaser-headline related-article-link">Bil i diket – två till sjukhus</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Olycka </span><a href="http://www.falkopingstidning.se/article/bil-av-vagen-utanfor-floby/" class="related-article-link">En bilist körde av vägen och hamnade på sidan i diket utanför Floby i höjd med Sörby kyrka under lördagen.</a><a href="http://www.falkopingstidning.se/article/bil-av-vagen-utanfor-floby/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="46f702e2-bd0d-4dec-bee8-5994d1f82a84"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/liverapportering-km-i-futsal/" title="Följ KM-gruppspelet från Odenhallen"><noscript class="img-dummy"
                alt="Följ KM-gruppspelet från Odenhallen"
                title="Följ KM-gruppspelet från Odenhallen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=626311e5-38be-4aa5-8fc0-d5af2c9b1841&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=626311e5-38be-4aa5-8fc0-d5af2c9b1841&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=626311e5-38be-4aa5-8fc0-d5af2c9b1841&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=626311e5-38be-4aa5-8fc0-d5af2c9b1841&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=626311e5-38be-4aa5-8fc0-d5af2c9b1841&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Följ KM-gruppspelet från Odenhallen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/liverapportering-km-i-futsal/" class="teaser-headline related-article-link">Följ KM-gruppspelet från Odenhallen</a><a href="http://www.falkopingstidning.se/article/liverapportering-km-i-futsal/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="1ab2b51d-29b4-44dc-8b69-29e38e7cb321"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/fortkorare-fast-tva-ganger/" title="Notorisk fartdåre döms till fängelse – igen"><noscript class="img-dummy"
                alt="Notorisk fartdåre döms till fängelse – igen"
                title="Notorisk fartdåre döms till fängelse – igen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1a93205-96e7-421a-90a6-45cc9b4c70d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1a93205-96e7-421a-90a6-45cc9b4c70d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1a93205-96e7-421a-90a6-45cc9b4c70d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1a93205-96e7-421a-90a6-45cc9b4c70d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e1a93205-96e7-421a-90a6-45cc9b4c70d1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Notorisk fartdåre döms till fängelse – igen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/fortkorare-fast-tva-ganger/" class="teaser-headline related-article-link">Notorisk fartdåre döms till fängelse – igen</a><a href="http://www.falkopingstidning.se/article/fortkorare-fast-tva-ganger/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e28833ce-4a93-4694-8ea0-43b982e0b799"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/kvinna-hittad-dod-polisen-misstanker-mord/" title="Polisens misstänker att kvinnan mördats"><noscript class="img-dummy"
                alt="Polisens misstänker att kvinnan mördats"
                title="Polisens misstänker att kvinnan mördats"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=36a31d34-1e7d-4c4e-89c2-07d0d380a628&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=36a31d34-1e7d-4c4e-89c2-07d0d380a628&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=36a31d34-1e7d-4c4e-89c2-07d0d380a628&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=36a31d34-1e7d-4c4e-89c2-07d0d380a628&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=36a31d34-1e7d-4c4e-89c2-07d0d380a628&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Polisens misstänker att kvinnan mördats" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/kvinna-hittad-dod-polisen-misstanker-mord/" class="teaser-headline related-article-link">Polisens misstänker att kvinnan mördats</a><a href="http://www.falkopingstidning.se/article/kvinna-hittad-dod-polisen-misstanker-mord/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a00e6d37-5b3c-4a02-9781-096e5054c77a"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/FT_Mobil_03 -->
				<div id="div-gpt-ad-FT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_03"
				     data-unique-name="FT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/mycket-marklig-sorti-for-asarptradet-fk/" title="Mycket märklig sorti för Åsarp/Trädet FK"><noscript class="img-dummy"
                alt="Mycket märklig sorti för Åsarp/Trädet FK"
                title="Mycket märklig sorti för Åsarp/Trädet FK"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d36e6068-7fea-41ec-8251-52927ba68f66&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d36e6068-7fea-41ec-8251-52927ba68f66&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d36e6068-7fea-41ec-8251-52927ba68f66&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d36e6068-7fea-41ec-8251-52927ba68f66&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d36e6068-7fea-41ec-8251-52927ba68f66&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Mycket märklig sorti för Åsarp/Trädet FK" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/mycket-marklig-sorti-for-asarptradet-fk/" class="teaser-headline related-article-link">Mycket märklig sorti för Åsarp/Trädet FK</a><a href="http://www.falkopingstidning.se/article/mycket-marklig-sorti-for-asarptradet-fk/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e72330d4-6537-4df3-b3c4-a08a1d2c4c4d"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/matilda-drabbades-av-ortorexi/" title="Matilda blev besatt av träning och kost"><noscript class="img-dummy"
                alt="Matilda blev besatt av träning och kost"
                title="Matilda blev besatt av träning och kost"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2769518c-c934-4f3e-9426-36de38dff403&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2769518c-c934-4f3e-9426-36de38dff403&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2769518c-c934-4f3e-9426-36de38dff403&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2769518c-c934-4f3e-9426-36de38dff403&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2769518c-c934-4f3e-9426-36de38dff403&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Matilda blev besatt av träning och kost" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/matilda-drabbades-av-ortorexi/" class="teaser-headline related-article-link">Matilda blev besatt av träning och kost</a><a href="http://www.falkopingstidning.se/article/matilda-drabbades-av-ortorexi/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="70acab6c-4a00-4871-81cd-27458636c5a7"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/skovde-aik-forsokte-varva-utlandsproffset-med-sushi/" title="Skövde AIK försökte värva utlandsproffset med sushi"><noscript class="img-dummy"
                alt="Skövde AIK försökte värva utlandsproffset med sushi"
                title="Skövde AIK försökte värva utlandsproffset med sushi"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=aa1f5962-3fd4-4a36-a7ea-6511f461bb44&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=aa1f5962-3fd4-4a36-a7ea-6511f461bb44&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=aa1f5962-3fd4-4a36-a7ea-6511f461bb44&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=aa1f5962-3fd4-4a36-a7ea-6511f461bb44&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=aa1f5962-3fd4-4a36-a7ea-6511f461bb44&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Skövde AIK försökte värva utlandsproffset med sushi" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/skovde-aik-forsokte-varva-utlandsproffset-med-sushi/" class="teaser-headline related-article-link">Skövde AIK försökte värva utlandsproffset med sushi</a><a href="http://www.falkopingstidning.se/article/skovde-aik-forsokte-varva-utlandsproffset-med-sushi/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="044166c5-d658-41fc-9049-8c80cc539421"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/brand-i-lagenhet-3/" class="teaser-headline related-article-link">Brandlarm från lägenhet var falsklarm</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Brand </span><a href="http://www.falkopingstidning.se/article/brand-i-lagenhet-3/" class="related-article-link">Larmet inkom till SOS Alarm klockan 12.48.</a><a href="http://www.falkopingstidning.se/article/brand-i-lagenhet-3/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="2eb210f7-e993-49d5-9c34-48936d3f848d"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-7"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_04 -->
				<div id="div-gpt-ad-FT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_04"
				     data-unique-name="FT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-11"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/bil-av-vagen-utanfor-floby/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 14:17</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil i diket – två till sjukhus</h3>
                            <span class="time time-after">igår 14:17</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/de-nast-sista-mjolkbonderna-darfor-gav-de-upp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Den näst sista mjölkbonden - därför gav de upp</h3>
                            <span class="time time-after">igår 10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/granne-larmade-om-brak-i-lagenheten-i-hjo/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 17:28</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Granne larmade om bråk – kvinna hittades död</h3>
                            <span class="time time-after">igår 17:28</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/liverapportering-km-i-futsal/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Följ KM-gruppspelet från Odenhallen</h3>
                            <span class="time time-after">igår 06:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/fortkorare-fast-tva-ganger/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before"> 6 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Notorisk fartdåre döms till fängelse – igen</h3>
                            <span class="time time-after"> 6 jan</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/asarptradet-och-ffk-imponerade-i-odenhallen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 17:33</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Åsarp/Trädet och FFK imponerade i Odenhallen</h3>
                            <span class="time time-after">igår 17:33</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/kvinna-hittad-dod-polisen-misstanker-mord/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before"> 6 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisens misstänker att kvinnan mördats</h3>
                            <span class="time time-after"> 6 jan</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-12"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/finaldags-live-fran-km-i-futsal/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Liverapport: Finaldag i futsal-KM</h3>
                            <span class="time time-after">06:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/skovde-aik-forsokte-varva-utlandsproffset-med-sushi/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 19:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skövde AIK försökte värva utlandsproffset med sushi</h3>
                            <span class="time time-after">igår 19:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/vinstraden-brots-for-vara-i-matchen-mot-stopen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport no-image">
                            <span class="time time-before">igår 18:31</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vinstraden bröts för Vara i matchen mot Stöpen</h3>
                            <span class="time time-after">igår 18:31</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/ny-forlust-efter-sjukdomar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 17:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ny förlust efter sjukdomar</h3>
                            <span class="time time-after">igår 17:54</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/asarptradet-och-ffk-imponerade-i-odenhallen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 17:33</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Åsarp/Trädet och FFK imponerade i Odenhallen</h3>
                            <span class="time time-after">igår 17:33</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-13"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/lyckad-tjejhockeydag-i-skara-ishall/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 12:26</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Lyckad tjejhockeydag i Skara</h3>
                            <span class="time time-after">igår 12:26</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/han-ger-liv-at-vrilar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before"> 6 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Hoppas att jag kan beröra med mina verk”</h3>
                            <span class="time time-after"> 6 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/urstark-vandning-av-sik/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before"> 5 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Urstark vändning av SIK</h3>
                            <span class="time time-after"> 5 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/vincent-till-sjukhus-efter-rotavirusinfektion/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before"> 4 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vincent blev smittad av virus: ”Vi blev livrädda”</h3>
                            <span class="time time-after"> 4 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/handslag-och-ostkaka-for-nye-hovdingen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before"> 2 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Handslag och ostkaka med hövding</h3>
                            <span class="time time-after"> 2 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/hogskolan-bor-vaxa/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before"> 2 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">&quot;Högskolan bör växa&quot;</h3>
                            <span class="time time-after"> 2 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-45"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-FT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_RTB_01"
				     data-unique-name="FT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-40"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-41"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/FT_1000_06 -->
				<div id="div-gpt-ad-FT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_1000_06"
				     data-unique-name="FT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning.se - Helsida - 1x1 (5174891) // created at: Aug 13, 2015 9:24:00 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174891"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701890', params: { loc: '100' }};
ADTECH.config.placements[5174891] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174891);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: alf.johansson@vgt.se">Alf Johansson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 B</li> 
<li>521 43 Falköping</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallpressen.se">kundcenter@hallpressen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.falkopingstidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4135", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=falkopingstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":459,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
