<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"pageCategory":"Sport","publishDate":1489162980,"pageCategories":"Sport","pageTags":"","weather":"day\/1","plusArticle":"Nej","plusUser":"Nej","pageAuthor":"Jacob Johannesson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Hon jobbar för ett aktivt Falköping - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.falkopingstidning.se\/ajax.php","disqus_shortname":"falkopingstidning","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.falkopingstidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null,"sifo_domain":"falkopingstidning.se","sifo_id":"4135"};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"http:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"http:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="http://www.falkopingstidning.se/article/hon-jobbar-for-ett-aktivt-falkoping/" />
<link rel="alternate" type="application/json+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fhon-jobbar-for-ett-aktivt-falkoping%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fhon-jobbar-for-ett-aktivt-falkoping%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=1395201968&amp;back=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fhon-jobbar-for-ett-aktivt-falkoping%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Under fem tillfällen i veckan samlar Anna Bengtsson löpsugna Falköpingsbor – som vill ha mer flås i sin vardag." />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta name="author" property="author" content="Jacob Johannesson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Hon jobbar för ett aktivt Falköping" />
	<meta property="og:description" content="Sedan 2015 har Anna Bengtsson jobbat för ett mer aktivt Falköping. Under fem tillfällen i veckan samlar hon löpsugna Falköpingsbor – som vill ha mer flås i sin vardag. " />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-03-10 17:23:00" />
	<meta property="article:modified_time" content="2017-03-10 17:23:52" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=08971834-fa50-4d61-9fcc-6f391effebcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Hon jobbar för ett aktivt Falköping',
		pageURL: 'http://www.falkopingstidning.se/article/hon-jobbar-for-ett-aktivt-falkoping/',
		pageCat: 'Sport',
		pageNewsvalue: '2',
		pageTags: "[]",
		pageAuthor: 'Jacob Johannesson',
		miscWeather: 'day/1'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-33805 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">1°C</span> <span class="weather-wind">NV 3 m/s</span>
		</div>
	</div>
			<a href="http://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
                        <div id="panorama-header">
                <div id="main-header-top-panorama-wrapper">
                    <p class="ad-panorama-marker"></p>
                    <div id="main-header-top-panorama" class="">
                        <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper">
				<!-- /172094094/FT_Mobil_01 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-FT_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_Mobil_01"
                         data-unique-name="FT_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		</div>
                    </div>
                </div>
            </div>
            

    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/tv/">TV</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se">eFT</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/tv/">TV</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se">eFT</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.falkopingstidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.falkopingstidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.falkopingstidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.falkopingstidning.se/vader/">Väder</a></li>
<li><a href="http://www.falkopingstidning.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobbannonser</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.falkopingstidning.se/debatt/">Debatt</a></li>
<li><a href="http://www.falkopingstidning.se/fran-lasarna/">Från läsarna</a></li>
<li><a href="http://www.falkopingstidning.se/livsstil/">Livsstil</a></li>
<li><a href="http://www.falkopingstidning.se/koll/">Koll</a></li>
<li><a href="http://www.falkopingstidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.falkopingstidning.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/40/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-nyheter-wrapper">Mer nyheter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-nyheter-wrapper">
		<ul id="ms-menu-mer-nyheter">
							 <li><a href="http://www.skaraborgslanstidning.se">Skaraborgs Läns Tidning</a></li>
<li><a href="http://www.skovdenyheter.se">Skövde Nyheter</a></li>
<li><a href="http://www.vastgotabladet.se">Västgöta Bladet</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-sport has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="cf2c8189-c74b-486f-be0a-8a4b5945a7fe" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=08971834-fa50-4d61-9fcc-6f391effebcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Anna Bengtsson anordnar löpträningar i Falköping flera gånger i veckan. <span class="photographer">Foto:&nbsp;Jacob&nbsp;Johannesson</span></div>
	<meta itemprop="description" content="Anna Bengtsson anordnar löpträningar i Falköping flera gånger i veckan." />
    	<meta itemprop="author" content="Jacob Johannesson" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Hon jobbar för ett aktivt Falköping</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Sport"/>
                                                                                                <span class="article-dateline" itemprop="dateline">LÖPNING</span>
                                                <span class="article-leadin" itemprop="description">Sedan 2015 har Anna Bengtsson jobbat för ett mer aktivt Falköping. <br />Under fem tillfällen i veckan samlar hon löpsugna Falköpingsbor – som vill ha mer flås i sin vardag. </span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-03-10 17:23:00">Publicerad 10 mar 2017 17:23</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-FT_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_Mobil_02"
                         data-unique-name="FT_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">
   <p>Onsdag 17.52. Undertecknad kliver ur bilen och känner den kalla vinden piska i ansiktet. Samtidigt möts jag av ett 20-tal löpare som verkar helt omedvetna om de kalla vinterförhållandena. </p>
   <p>– Det är helt otroligt vilken uppslutning det är, i söndags var vi 20 personer i den blåsten som var då, men så klart att det är mer folk på sommaren, säger Anna Bengtsson. </p>
   <p>Under 2015 startade Anna Bengtsson, som jobbar som personliga tränare, sina löpträningar. Sedan dess har intresset växt och syftet med träningarna är solklart. </p>
   <p>– Jag vill skapa mer aktivitet i Falköping. Jag vill få igång folk och att få folk att våga lite mer och stiga ur sin "comfort-zone". </p>
   <p>– Många säger att löpning, det kan man göra när man vill. Men att kunna ladda för ett pass och se fram emot träningstillfällena är en helt annan sak. På onsdagar klockan 18 så tränar vi, så det inte blir att man bara tar någon joggingtur lite sådär. </p>
   <p>Det är mest tjejer som har fastnat för Bengtssons koncept, men även killar börja intressera sig för träningsformen. </p>
   <p>– Ja, det är jättekul att de har börjat vara med i en större uträckning, de är dock mer svårflörtade. </p>
   <p>
      <strong>Varför tror du att det är så?</strong>
   </p>
   <p>– Jadu, säger hon och vänder sig frågande mot en av de killarna som har dykt upp. </p>
   <p>– De kanske inte vågar, säger Anna och skrattar. </p>
   <p>– Nej, men det har nog mycket med tävling att göra samtidigt som de jämför varandra. Det handlar om den här prestigen. Men sen när de är med ser man att det går ganska bra.</p>
   <p>Under intervjun står löparna och huttrar i kylan, men samtidigt verkar de på bra humör och ha trevligt. Gruppträningen betyder mycket menar Bengtsson. </p>
   <p>– Det är jätteviktigt tror jag. Samtidigt är det väldigt blandade åldrar. Ibland kan det vara barn som är 10 år som är med. Här kan man också nätverka och träffa nya vänner. Det är många här som aldrig skulle träffas om det inte vore för löpträningen. Det är jättebra. </p>
   <p>Kylan gör sig påmind igen. Jag låter gruppen köra igång och de löper iväg i en rask takt - för ett mer aktivt Falköping. </p>
</div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->

                            <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Hon jobbar för ett aktivt Falköping">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f8e5a453-725d-4e58-8ff8-219aa4bd2c00&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Jacob Johannesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="http://www.falkopingstidning.se/las-mer-av/?reporter=jacob%20johannesson&id=912"
				   class="more-from ellipsis" itemprop="url">Jacob Johannesson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="cf2c8189-c74b-486f-be0a-8a4b5945a7fe"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.falkopingstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'falkopingstidning';
			var disqus_identifier = 'cf2c8189-c74b-486f-be0a-8a4b5945a7fe';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                                                    </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>

					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-FT_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_Mobil_01"
                         data-unique-name="FT_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget  hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-41"><div class="widget widget_hp_google_dfp_ad">
		<div class="ad-wrapper hide-widget">
            <div class="google-dfp-wrapper">
				<!-- /172094094/FT_1000_06 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-FT_1000_06" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_1000_06"
                         data-unique-name="FT_1000_06"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		</div></div></div><div class="clearfix"></div></div></section><section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="880408a1-fffd-4e78-a807-7c85e742bef4" data-position="1">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/polis-soker-vittnen-till-trapphusbranderna/">
                        <h1 itemprop="headline">Polis söker vittnen till trapphusbränderna</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">BROTT</span>
                    <span class="article-leadin" itemprop="description">Omfattande dörrknackning har gjorts efter bränderna på Wetterlinsgatan och polisen söker fortsatt vittnesuppgifter till händelserna på torsdagskvällen. <br />I utredningen om skjutningen tidigare i veckan har flera personer hörts, men ingen är för närvarande delgiven misstanke. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="a3ecc7c6-c81a-4678-a9aa-da872376daa6" data-position="2">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/forbattring-pa-gang/">
                        <h1 itemprop="headline">Förbättring på gång</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VÅRD</span>
                    <span class="article-leadin" itemprop="description">Skaraborgs sjukhus medger brister i hur mat hanterats på avdelningar och det pågår arbete för att komma tillrätta med problemen. <br />— Det måste vi ta tag i, säger Eva Sundström, stf sjukhusdirektör. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="63b68f74-55e1-466a-aac5-b516427c36ee" data-position="3">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/nya-planer-for-sjukhuset-i-skovde/">
                        <h1 itemprop="headline">Nya planer för sjukhuset i Skövde</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VÅRD</span>
                    <span class="article-leadin" itemprop="description">Nu vill Skaraborgs sjukhus bygga den nya akutmottagningen större och högre, för att kunna rymma fler verksamheter i samma hus. <br />Hyran beräknas öka med fem miljoner kronor. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="803cc8a0-1ef2-41b2-8972-5d57c53fbfef" data-position="4">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/har-centerpartiet-andrat-asikt/">
                        <h1 itemprop="headline">Debatt:Har Centerpartiet ändrat åsikt?</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Har du ändrat åsikt Karola Svensson när det gäller hur levande landsbygden ska vara? <br />De som undrar är Gunnel och Göran Larsson i en insändare. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="f6ff5925-dc99-47da-92b9-773abd362aa6" data-position="5">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/boende-jag-kanner-att-jag-vill-vakta-mina-barn/">
                        <h1 itemprop="headline">Boende: &quot;Jag känner att jag vill vakta mina barn&quot;</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">FALKÖPING</span>
                    <span class="article-leadin" itemprop="description">Hassan Boodaaye, som bor på Wetterlinsgatan, är mycket orolig över det som har inträffat på hans gata. <br />— Jag kommer inte kunna sova inatt, jag känner att jag vill vakta mina barn, säger han. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="70315af4-cbeb-4791-b2af-379be6cca41f" data-position="6">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/avsparrningen-havd-i-vartofta/">
                        <h1 itemprop="headline">Avspärrningen hävd i Vartofta</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">BRAND</span>
                    <span class="article-leadin" itemprop="description">Branden i hyreshuset vid Elvagården i Vartofta kvällen den 18 februari utreds som allmänfarlig vårdslöshet.<br />— Det återstår fler förhör innan utredningen är färdig, säger Myssel Ekström, polisens utredningsbefäl i Falköping.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="3f4ab39d-d950-4ef1-8f19-561535db9207" data-position="7">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/gson-tippar-mellofinalen/">
                        <h1 itemprop="headline">G:son tippar Mellofinalen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Melodifestival</span>
                    <span class="article-leadin" itemprop="description">Jämnt och svårtippat med Nano som knapp favorit. Schlagerkompositören Thomas G:son försöker sia om utfallet av Melodifestivalens final.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="17ac26d7-6b3c-4413-8e0b-3525a8fa9d4d" data-position="8">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/stora-tillslag-i-skaraborg/">
                        <h1 itemprop="headline">Stora tillslag i Skaraborg</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">NARKOTIKA</span>
                    <span class="article-leadin" itemprop="description">Kokainet ökar på krogarna i Skaraborg.<br />Missbruket har också spritt sig till alla samhällsklasser.<br />– Antalet fall där personer gripits för narkotikabrott har varit ganska konstant de senaste åren, men vi har lyckats spränga flera ligor och gjort ett antal större beslag, konstaterar kommissarie Johan Rapp.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 9
                </div>
                <div class="scroll-headline">Polis söker vittnen till trapphusbränderna</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning.se - Helsida - 1x1 (5174891) // created at: Aug 13, 2015 9:24:00 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174891"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701890', params: { loc: '100' }};
ADTECH.config.placements[5174891] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174891);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallpressen.se">kundcenter@hallpressen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.falkopingstidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4135", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=falkopingstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":574,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
