<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"59aca900-7924-4cc4-be92-1ebbc41a431e","pageCategory":"Falk\u00f6ping","publishDate":1494230400,"pageCategories":"Nyheter,Falk\u00f6ping","pageTags":"Kyrkog\u00e5rdar","weather":"day\/4","plusArticle":"Nej","plusUser":"Nej","pageAuthor":"Olof Darius","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Lär mer om olika gravskick - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=1b9cb7d419dda0b27331e53aedfe3fcfa28295d2' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.falkopingstidning.se\/ajax.php","disqus_shortname":"falkopingstidning","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.falkopingstidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null,"sifo_domain":"falkopingstidning.se","sifo_id":"4135"};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"http:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"http:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=1b9cb7d419dda0b27331e53aedfe3fcfa28295d2'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=1b9cb7d419dda0b27331e53aedfe3fcfa28295d2'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="http://www.falkopingstidning.se/article/lar-mer-om-olika-gravskick/" />
<link rel="alternate" type="application/json+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Flar-mer-om-olika-gravskick%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Flar-mer-om-olika-gravskick%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=1978073968&amp;back=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Flar-mer-om-olika-gravskick%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Kyrkogårdens dag i Falköping arrangeras för andra året (Kyrkogårdar)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta name="author" property="author" content="Olof Darius" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Lär mer om olika gravskick" />
	<meta property="og:description" content="För andra året i rad arrangeras Kyrkogårdens dag i Falköping.Kommande lördag, den 13 maj, är det dags.— Förra året var vi endast på S:t Olofs kyrkogård, i år har vi utökat med S:t Sigfrids kyrkogård, säger kyrkogårdsassistent Marie Gustavsson." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-05-08 10:00:00" />
	<meta property="article:modified_time" content="2017-05-08 09:50:50" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a7d4e852-0c71-42b4-bdbe-a20c041f1b13&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Kyrkogårdar" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Lär mer om olika gravskick',
		pageURL: 'http://www.falkopingstidning.se/article/lar-mer-om-olika-gravskick/',
		pageCat: 'Falköping',
		pageNewsvalue: '3',
		pageTags: "['Kyrkogårdar']",
		pageAuthor: 'Olof Darius',
		miscWeather: 'day/4'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-36437 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/4.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">4°C</span> <span class="weather-wind">N 7 m/s</span>
		</div>
	</div>
			<a href="http://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
                        <div id="panorama-header">
                <div id="main-header-top-panorama-wrapper">
                    <p class="ad-panorama-marker"></p>
                    <div id="main-header-top-panorama" class="">
                        <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper">
				<!-- /172094094/FT_Mobil_01 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-FT_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_Mobil_01"
                         data-unique-name="FT_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		</div>
                    </div>
                </div>
            </div>
            

    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="http://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="http://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="http://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="http://www.falkopingstidning.se/tv/"><span></span>TV</a></li>
	<li><a href="http://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="http://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="http://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="http://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="http://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="http://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="http://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="http://www.falkopingstidning.se/tv/"><span></span>TV</a></li>
	<li><a href="http://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="http://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="http://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="http://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="http://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="http://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.falkopingstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.falkopingstidning.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/40/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="59aca900-7924-4cc4-be92-1ebbc41a431e" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a7d4e852-0c71-42b4-bdbe-a20c041f1b13&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Välkommen till Kyrkogårdens dag i Falköping den 13 maj, hälsar från vänster kyrkogårdsassistent Marie Gustavsson, ansvarig för S:t Sigfrids kyrkogård Joakim Lindgren samt kyrkogårdsarbetare Mikael Einarsson, Andreas Lidén och Adam Andreasson. <span class="photographer">Foto:&nbsp;Olof&nbsp;Darius</span></div>
	<meta itemprop="description" content="Välkommen till Kyrkogårdens dag i Falköping den 13 maj, hälsar från vänster kyrkogårdsassistent Marie Gustavsson, ansvarig för S:t Sigfrids kyrkogård Joakim Lindgren samt kyrkogårdsarbetare Mikael Einarsson, Andreas Lidén och Adam Andreasson." />
    	<meta itemprop="author" content="Olof Darius" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Lär mer om olika gravskick</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Kyrkogårdar</span>
                                                <span class="article-leadin" itemprop="description">För andra året i rad arrangeras Kyrkogårdens dag i Falköping.<br />Kommande lördag, den 13 maj, är det dags.<br />— Förra året var vi endast på S:t Olofs kyrkogård, i år har vi utökat med S:t Sigfrids kyrkogård, säger kyrkogårdsassistent Marie Gustavsson.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-05-08 10:00:00">Publicerad 8 maj 2017 10:00</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-FT_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_Mobil_02"
                         data-unique-name="FT_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">
   <p>Kyrkogårdens dag är att betrakta som öppet hus på kyrkogårdarna S:t Olof och S:t Sigfrid i centrala Falköping. Det är en lokal företeelse och premiären skedde för ett år sedan.</p>
   <p>— Vi kände att det finns ett behov av den här sortens aktivitet och kör nu enligt samma koncept som förra året, men har alltså valt att involvera även S:t Sigfrids kyrkogård, berättar Marie Gustavsson.</p>
   <h2 class="subheadline1">Lär om gravskick</h2>
   <p>På Kyrkogårdens dag får man en inblick i hur arbetet på denna plats fungerar och man får möta de anställda. Och inte minst kan man lära sig en del om olika gravskick som finns i Falköpings pastorat.</p>
   <p>— Vi erbjuder en vandring på kyrkogårdarna och ger information vid de olika platser man besöker, säger Marie.</p>
   <p>Om vi tar S:t Sigfrids kyrkogård (ovanför Hästbacken) som exempel, så omfattar vandringen sju "stationer". Man startar vid det som kallas lapidariet (gamla stenar och monument, som flyttats från andra platser), går vidare till minneslunden, fortsätter till blomstergården, askgravplatsen, urngravplatsen, kistgravplatsen och avslutar vid askgravlunden.</p>
   <p>Vandringen på S:t Olofs kyrkogård är något längre och omfattar ytterligare platser än de ovan nämnda, exempelvis det muslimska gravområdet.</p>
   <h2 class="subheadline1">Många på plats</h2>
   <p>I samband med Kyrkogårdens dag finns representanter för Fonus och Falbygdens Begravningsbyrå på plats, likaså representanter för Amaryllis och Södra Blomsterhandeln, vilka visar upp såväl traditionella blomsterarrangemang som lite nytänk kring begravningar.</p>
   <p>På plats fick givetvis också anställda vid kyrkogårdsförvaltningen, förtroendevalda inom kyrkan samt kantor och präst.</p>
   <p>— Kantorn håller dock enbart till på S:t Olofs kyrkogård och bjuder på musik inne i kapellet, förtydligar Marie Gustavsson.</p>
   <p>De som arbetar på kyrkogårdarna ser fram emot den här dagen lite extra.</p>
   <p>— Vi vill att kyrkogårdarna ska vara en både rofylld och trevlig plats att vistas på för allmänheten. Dessutom tycker vi att vårt uppdrag är väldigt ärofyllt, så det är med stolthet vi välkomnar besökare, säger Joakim Lindgren, som är ansvarig på S:t Sigfrids kyrkogård.</p>
   <h2 class="subheadline1">Får en broschyr</h2>
   <p>Huvudsyftet med Kyrkogårdens dag är förstås att människor ska få information och kunskap om vilka olika möjligheter det finns i samband med en begravning.</p>
   <p>— Jag tror att det är viktigt att man hinner prata om sådana här saker med sina äldre anhöriga innan det är för sent. Vidare är det många som börjar fundera på hur man själv vill ha det en gång, tankar som man kan förmedla till sina anhöriga eller skriva ner i exempelvis testamente eller Vita arkivet. När man kommer till oss på Kyrkogårdens dag så får man en broschyr, som på ett bra sätt förklarar och beskriver alla olika gravskick. Den är bra att ta med sig hem och läsa i lugn och ro, säger Marie Gustavsson.</p>
</div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Lär mer om olika gravskick">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=15b2ef0a-d830-47e3-a63a-33a5f28f1fa9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Olof Darius" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="http://www.falkopingstidning.se/las-mer-av/?reporter=olof%20darius&id=495"
				   class="more-from ellipsis" itemprop="url">Olof Darius</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="59aca900-7924-4cc4-be92-1ebbc41a431e"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.falkopingstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'falkopingstidning';
			var disqus_identifier = '59aca900-7924-4cc4-be92-1ebbc41a431e';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                                                    </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>

					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-FT_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/FT_Mobil_01"
                         data-unique-name="FT_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row"><div class="clearfix"></div></div></section><section class="every_board"><div class="row"><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="eeda51e4-5178-4258-a350-7a604002a68e" data-position="1">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/kontroller-pa-hog-niva/">
                        <h1 itemprop="headline">Kontroller på hög nivå</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">KONTROLLER</span>
                    <span class="article-leadin" itemprop="description">ID-kontrollerna vid danska gränsen har tagits bort.<br />Nu vill regeringen att polisen ska lägga sig på en lika hög nivå, men i så fall krävs det resurser.<br />– Vi har ännu inte fått någon begäran till Skaraborg om att bistå dem och jag tror inte någon sådan kommer inom överskådlig tid, säger polischefen Helena Trolläng.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="21d6a038-9804-46fa-9d67-1958d2ea64f1" data-position="2">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/tre-skaraborgare-vidare/">
                        <h1 itemprop="headline">Tre Skaraborgare vidare</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">TV</span>
                    <span class="article-leadin" itemprop="description">På fredagskvällen avslutades läsaromröstningen om vilka som skulle gå vidare i Tv5:s musiktävling Selfmade.<br />Samtliga av de tre Skaraborgarna tog sig vidare.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="39c13981-2b7b-4245-889e-7d4e47323a38" data-position="3">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/krister-bohlund-verkstader-ska-inte-fa-slacka-tvaor/">
                        <h1 itemprop="headline">Krister Bohlund: Verkstäder ska inte få släcka tvåor</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">DEBATT</span>
                    <span class="article-leadin" itemprop="description">Efter bussolyckan där tre unga omkom anser Krister Bohlund, Kinnarp, att det är dags att ta bort möjligheten för verkstäderna att få släcka "tvåor" vid ombesiktning. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="7f49741c-cf80-4cff-a834-5a5842cd02d3" data-position="4">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/forslaget-oroar-gottepasen/">
                        <h1 itemprop="headline">Förslaget oroar Gottepåsen</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">SKOLA</span>
                    <span class="article-leadin" itemprop="description">Ett besked om att Torbjörntorpsskolan kan läggas ned redan i höst skapar oro i föräldrakooperativet som driver Gottepåsen, förskolan och fritidshemmet i Torbjörntorp.<br />— Vi får knappt två månader på oss att anpassa oss, säger Markus Caidahl i kooperativets styrelse.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="0ef83814-72c7-490d-8e4f-ae445edd84c5" data-position="5">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/stor-militarovning-drar-igang/">
                        <h1 itemprop="headline">Stor militärövning drar igång</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Försvaret</span>
                    <span class="article-leadin" itemprop="description">Staber från förband från hela landet samlas för en stor övning i bland annat Skövde i nästa vecka. <br />Då kommer cirka 300 tunga fordon röra sig i området.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="d0d0ab67-ed8c-455f-bf59-20bc2d504132" data-position="6">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/rodlistad-bagge-raknas-i-sommar/">
                        <h1 itemprop="headline">Rödlistad bagge räknas i sommar</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Natur</span>
                    <span class="article-leadin" itemprop="description">Den sällsynta läderbaggen ska fångas in. Anledningen är den bristande informationen om artens levnad. <br />– Det är en spektakulär art och vi har en skyldighet att se till att den överlever, säger biolog Peter Post. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="1626f866-b47d-4eeb-9938-0c6ae4fbe4a5" data-position="7">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.falkopingstidning.se/article/georgsson-tillbaka-med-besked/">
                        <h1 itemprop="headline">Georgsson tillbaka med besked</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Fotboll</span>
                    <span class="article-leadin" itemprop="description">I höstas skickade hon Falköpings KIK till ettan och drog sedan till Australien. Hemma mot Onsala gjorde Johanna Georgsson sin första seriematch för året – och levererade direkt.<br />– Jäkligt gött. En krigarinsats från vår sida, säger målskytten efter 3–2-segern.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Kontroller på hög nivå</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning - Helsida Desktop - 1x1 (5174891) // created at: Apr 27, 2017 1:21:15 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174891/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174891/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174891/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallpressen.se">kundcenter@hallpressen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=1b9cb7d419dda0b27331e53aedfe3fcfa28295d2'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=1b9cb7d419dda0b27331e53aedfe3fcfa28295d2'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.falkopingstidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4135", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=falkopingstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":314,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
