<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Skövde','publishDate':'1482489840','pageCategories':'Nyheter,Skövde','pageTags':'Julhandeln,Jul','weather':'day/1','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Pontus Larsson','pageNewsvalue':'2' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Sista rycket för att köpa sista stycket - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.falkopingstidning.se\/ajax.php","disqus_shortname":"falkopingstidning","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.falkopingstidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"http:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"http:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.falkopingstidning.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fsista-rycket-for-att-kopa-sista-stycket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fsista-rycket-for-att-kopa-sista-stycket%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=1329313476&amp;back=http%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fsista-rycket-for-att-kopa-sista-stycket%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Tidningen kollade om de som handlade under press kände någon stress. (Julhandeln, Jul)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta name="author" property="author" content="Pontus Larsson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:title" content="Sista rycket för att köpa sista stycket" />
	<meta property="og:description" content="Dagen före den stora dagen, handlade många något att stoppa i magen. Tidningen kollade om de som handlade under press kände någon stress." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-23 11:44:00" />
	<meta property="article:modified_time" content="2016-12-23 11:44:03" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3be7e26e-e0fa-4015-8c65-2139b01d5f36&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Julhandeln" />
	<meta property="article:tag" content="Jul" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Sista rycket för att köpa sista stycket',
		pageURL: 'http://www.falkopingstidning.se/article/sista-rycket-for-att-kopa-sista-stycket/',
		pageCat: 'Skövde',
		pageNewsvalue: '2',
		pageTags: "['Julhandeln','Jul']",
		pageAuthor: 'Pontus Larsson',
		miscWeather: 'day/1'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-31451 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_01 -->
				<div id="div-gpt-ad-FT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_01"
				     data-unique-name="FT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">4°C</span> <span class="weather-wind">V 7 m/s</span>
		</div>
	</div>
			<a href="http://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/tv/">TV</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se">eFT</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.falkopingstidning.se/">Annonsshop</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/tv/">TV</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se">eFT</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.falkopingstidning.se/">Annonsshop</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.falkopingstidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.falkopingstidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.falkopingstidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.falkopingstidning.se/vader/">Väder</a></li>
<li><a href="http://www.falkopingstidning.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.falkopingstidning.se/jobb/">Jobbannonser</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.falkopingstidning.se/debatt/">Debatt</a></li>
<li><a href="http://www.falkopingstidning.se/fran-lasarna/">Från läsarna</a></li>
<li><a href="http://www.falkopingstidning.se/livsstil/">Livsstil</a></li>
<li><a href="http://www.falkopingstidning.se/koll/">Koll</a></li>
<li><a href="http://www.falkopingstidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.falkopingstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.falkopingstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.falkopingstidning.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.falkopingstidning.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/40/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-nyheter-wrapper">Mer nyheter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-nyheter-wrapper">
		<ul id="ms-menu-mer-nyheter">
							 <li><a href="http://www.skaraborgslanstidning.se">Skaraborgs Läns Tidning</a></li>
<li><a href="http://www.skovdenyheter.se">Skövde Nyheter</a></li>
<li><a href="http://www.vastgotabladet.se">Västgöta Bladet</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image has-media has-video" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="224c4667-7137-4c63-bdae-9300f6aa4a56" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="video-slideshow-wrapper topmedia mobile">
	<div class="video-slideshow">
		<div class="royalSlider rsDefault">
												<div class="video-container mobile " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-rsTmb="http://imengine.hall.infomaker.io/imengine/image.php?imgsrc=https%3A%2F%2Fdfcwps3cpklf8.cloudfront.net%2Fmedia_object_thumbnail%2Fcarousel%2Fgfouzchr%3Fcb%3D49030913af929034bd67bc56dc7f7e4a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=280&amp;height=158&amp;q=75">
	<iframe width="880" height="495" src="https://hallpressen-tv.solidtango.com/widgets/embed/gfouzchr?auto_play=true&domain=falkopingstidning.se" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
</div>
							
												<div class="image-container img-cropper img-cropper-16-9" data-rsTmb="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3be7e26e-e0fa-4015-8c65-2139b01d5f36&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=45&amp;q=80">
						<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=3be7e26e-e0fa-4015-8c65-2139b01d5f36&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=702&amp;height=468&amp;q=80" alt="" itemprop="contentUrl">
						<div class="image-caption-trigger"></div>
						<div class="image-caption">
							<strong>Foto: Börje Andersson</strong>						</div>
					</div>
									</div>

		<nav class="vsMediaNavBullets">
												<div class="vsBullet vsVideoIcon vsActive"></div>
							
												<div class="vsBullet"></div>
									</nav>

		<nav class="vsMobileCaption">
																									<div class="vsActive">1 av 2 videos/bilder</div>
									<div class="">2 av 2 videos/bilder</div>
									</nav>
	</div>
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Sista rycket för att köpa sista stycket</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Jul</span>
			                                <span class="article-leadin" itemprop="description">Dagen före den stora dagen, handlade många något att stoppa i magen. Tidningen kollade om de som handlade under press kände någon stress.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-23 11:44:00">Publicerad 23 dec 2016 11:44</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"><p>På kontot lönen in trillade, något som handlarna gillade. Något att lägga under granen och mat, som är tänkt att läggas på stora fat. Många som var lediga visste vad de skulle ta sig till, de åkte till köpcentrat och handlade sill. De vi pratade med verkade i alla fall ta det med ro, i alla fall om man vad de sade får tro.</p><p>I vårt tv-klipp du med dina ögon kan skåda, när pappret fästes kring en låda. Du kan också höra, vad julhandlarna skulle göra. </p><p>Vi på tidningen tycker det är väldigt kul, att få önska er en god jul!</p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=74943145-bca9-4c66-a484-08261b1f665c&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Pontus Larsson" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Pontus Larsson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:pontus.larsson@vgt.se" title="pontus.larsson@vgt.se" class="email ellipsis" itemprop="email">pontus.larsson@vgt.se</a>
				
									<span title="0500 - 78 48 63" class="phone ellipsis" itemprop="telephone">0500 - 78 48 63</span>
				
									<a href="http://www.falkopingstidning.se/las-mer-av/?reporter=pontus%20larsson&id=1170" class="more-from ellipsis" itemprop="url">Läs mer av Pontus</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=74943145-bca9-4c66-a484-08261b1f665c&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Pontus Larsson" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Pontus Larsson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:pontus.larsson@vgt.se" title="pontus.larsson@vgt.se" class="email ellipsis" itemprop="email">pontus.larsson@vgt.se</a>
				
									<span title="0500 - 78 48 63" class="phone ellipsis" itemprop="telephone">0500 - 78 48 63</span>
				
									<a href="http://www.falkopingstidning.se/las-mer-av/?reporter=pontus%20larsson&id=1170" class="more-from ellipsis" itemprop="url">Läs mer av Pontus</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/sista-rycket-for-att-kopa-sista-stycket/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">11:44</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sista rycket för att köpa sista stycket</h3>
                            <span class="time time-after">11:44</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/fa-resdagar-okar-riskerna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Julresan kan bli extra farlig</h3>
                            <span class="time time-after">11:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/atta-och-ett-halvt-ars-fangelse-for-morka-knarkbrott/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:19</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Långa fängelsestraff för mörka knarkbrott</h3>
                            <span class="time time-after">11:19</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/nallar-i-alla-polisbilar-under-helgerna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisen har fått nallar</h3>
                            <span class="time time-after">11:06</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/terrorist-fran-berlin-uppges-vara-dod/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">10:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Berlin-terrorist dödad i Italien</h3>
                            <span class="time time-after">10:43</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="224c4667-7137-4c63-bdae-9300f6aa4a56"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.falkopingstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'falkopingstidning';
			var disqus_identifier = '224c4667-7137-4c63-bdae-9300f6aa4a56';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 10px; padding-bottom: 10px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e62b49"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e62b49',
   insertBeforeElementId: 'MatchadTextAds_0000000162e62b49',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144079278381744680']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/wiklund-topp-tio-i-varlden/" title="Falköpingskillen bland världens tio bästa"><noscript class="img-dummy"
                alt="Falköpingskillen bland världens tio bästa"
                title="Falköpingskillen bland världens tio bästa"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eeae06e2-8ff5-4b6d-ba08-0dede4472659&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eeae06e2-8ff5-4b6d-ba08-0dede4472659&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eeae06e2-8ff5-4b6d-ba08-0dede4472659&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eeae06e2-8ff5-4b6d-ba08-0dede4472659&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=eeae06e2-8ff5-4b6d-ba08-0dede4472659&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Falköpingskillen bland världens tio bästa" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/wiklund-topp-tio-i-varlden/" class="teaser-headline related-article-link">Falköpingskillen bland världens tio bästa</a><a href="http://www.falkopingstidning.se/article/wiklund-topp-tio-i-varlden/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="7e5631ce-b7ea-45f4-8e0d-73dd0e25f4de"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/misslyckad-chefsrekrytering-kostade-150-000/" title="Misslyckad chefsrekrytering kostade 150 000"><noscript class="img-dummy"
                alt="Misslyckad chefsrekrytering kostade 150 000"
                title="Misslyckad chefsrekrytering kostade 150 000"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b8fc91f6-3723-46d3-8f49-a84c2d5846a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b8fc91f6-3723-46d3-8f49-a84c2d5846a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b8fc91f6-3723-46d3-8f49-a84c2d5846a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b8fc91f6-3723-46d3-8f49-a84c2d5846a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b8fc91f6-3723-46d3-8f49-a84c2d5846a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Misslyckad chefsrekrytering kostade 150 000" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/misslyckad-chefsrekrytering-kostade-150-000/" class="teaser-headline related-article-link">Misslyckad chefsrekrytering kostade 150 000</a><a href="http://www.falkopingstidning.se/article/misslyckad-chefsrekrytering-kostade-150-000/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e8faee40-66e9-48bf-a376-0a622c2d3e5d"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/tva-lag-i-vi-i-femman/" title="Mössebergsskolan med två Vi i femman-lag"><noscript class="img-dummy"
                alt="Mössebergsskolan med två Vi i femman-lag"
                title="Mössebergsskolan med två Vi i femman-lag"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8ab73e5e-8a0c-4487-bcb7-bd236a959baa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8ab73e5e-8a0c-4487-bcb7-bd236a959baa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8ab73e5e-8a0c-4487-bcb7-bd236a959baa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8ab73e5e-8a0c-4487-bcb7-bd236a959baa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=8ab73e5e-8a0c-4487-bcb7-bd236a959baa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Mössebergsskolan med två Vi i femman-lag" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/tva-lag-i-vi-i-femman/" class="teaser-headline related-article-link">Mössebergsskolan med två Vi i femman-lag</a><a href="http://www.falkopingstidning.se/article/tva-lag-i-vi-i-femman/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="8b62aef5-adc2-4ba2-9388-da51f7b36cc9"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/gratishjalp-efter-inbrott/" title="Kyrkan får gratishjälp efter inbrott"><noscript class="img-dummy"
                alt="Kyrkan får gratishjälp efter inbrott"
                title="Kyrkan får gratishjälp efter inbrott"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2a8de429-24f2-4a66-84aa-c41cf544c134&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2a8de429-24f2-4a66-84aa-c41cf544c134&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2a8de429-24f2-4a66-84aa-c41cf544c134&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2a8de429-24f2-4a66-84aa-c41cf544c134&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2a8de429-24f2-4a66-84aa-c41cf544c134&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Kyrkan får gratishjälp efter inbrott" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/gratishjalp-efter-inbrott/" class="teaser-headline related-article-link">Kyrkan får gratishjälp efter inbrott</a><a href="http://www.falkopingstidning.se/article/gratishjalp-efter-inbrott/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="adae2544-01a4-4545-a12b-f1588ad53131"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_02 -->
				<div id="div-gpt-ad-FT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_02"
				     data-unique-name="FT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cdae"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cdae',
			insertBeforeElementId: 'MatchadTextAds_000000016338cdae',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/ambulansen-drojde-kvinnan-dog-pa-sjukhuset/" title="Ambulansen dröjde – ung kvinna dog"><noscript class="img-dummy"
                alt="Ambulansen dröjde – ung kvinna dog"
                title="Ambulansen dröjde – ung kvinna dog"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a7feedee-7b9b-4ace-9f89-8df7eceafcc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a7feedee-7b9b-4ace-9f89-8df7eceafcc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a7feedee-7b9b-4ace-9f89-8df7eceafcc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a7feedee-7b9b-4ace-9f89-8df7eceafcc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a7feedee-7b9b-4ace-9f89-8df7eceafcc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Ambulansen dröjde – ung kvinna dog" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/ambulansen-drojde-kvinnan-dog-pa-sjukhuset/" class="teaser-headline related-article-link">Ambulansen dröjde – ung kvinna dog</a><a href="http://www.falkopingstidning.se/article/ambulansen-drojde-kvinnan-dog-pa-sjukhuset/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="c650c77a-7215-4c6f-b178-bba76725b804"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/de-bygger-stora-lagret/" title="Stenmurar försenar miljonprojektet"><noscript class="img-dummy"
                alt="Stenmurar försenar miljonprojektet"
                title="Stenmurar försenar miljonprojektet"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6bc3fd60-543a-465e-9721-e5bb1f57aafe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6bc3fd60-543a-465e-9721-e5bb1f57aafe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6bc3fd60-543a-465e-9721-e5bb1f57aafe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6bc3fd60-543a-465e-9721-e5bb1f57aafe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6bc3fd60-543a-465e-9721-e5bb1f57aafe&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Stenmurar försenar miljonprojektet" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/de-bygger-stora-lagret/" class="teaser-headline related-article-link">Stenmurar försenar miljonprojektet</a><a href="http://www.falkopingstidning.se/article/de-bygger-stora-lagret/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="98747cf0-d6b6-4be1-a328-74b03047a814"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/rasar-mot-migrationsverket/" title="Migrationsverket sågas efter Lundsbrunns-flytt"><noscript class="img-dummy"
                alt="Migrationsverket sågas efter Lundsbrunns-flytt"
                title="Migrationsverket sågas efter Lundsbrunns-flytt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=96def2a9-9d35-4bf8-8cce-8867835441e0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=96def2a9-9d35-4bf8-8cce-8867835441e0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=96def2a9-9d35-4bf8-8cce-8867835441e0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=96def2a9-9d35-4bf8-8cce-8867835441e0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=96def2a9-9d35-4bf8-8cce-8867835441e0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Migrationsverket sågas efter Lundsbrunns-flytt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/rasar-mot-migrationsverket/" class="teaser-headline related-article-link">Migrationsverket sågas efter Lundsbrunns-flytt</a><a href="http://www.falkopingstidning.se/article/rasar-mot-migrationsverket/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ebbeed73-af74-4747-98c2-c9574c68cd04"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/bil-och-lastbil-i-krock-snorhalt/" title="Bil och lastbil i krock: ”Snorhalt”"><noscript class="img-dummy"
                alt="Bil och lastbil i krock: ”Snorhalt”"
                title="Bil och lastbil i krock: ”Snorhalt”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f9de0e07-2ae7-41fa-9322-d7bdca1cdd78&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f9de0e07-2ae7-41fa-9322-d7bdca1cdd78&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f9de0e07-2ae7-41fa-9322-d7bdca1cdd78&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f9de0e07-2ae7-41fa-9322-d7bdca1cdd78&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f9de0e07-2ae7-41fa-9322-d7bdca1cdd78&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bil och lastbil i krock: ”Snorhalt”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/bil-och-lastbil-i-krock-snorhalt/" class="teaser-headline related-article-link">Bil och lastbil i krock: ”Snorhalt”</a><a href="http://www.falkopingstidning.se/article/bil-och-lastbil-i-krock-snorhalt/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="70537b15-4ab9-4aa0-bdc2-7f5262060043"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/FT_Mobil_03 -->
				<div id="div-gpt-ad-FT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_03"
				     data-unique-name="FT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/kvinna-gripen-slog-man-i-huvudet/" title="Kvinna slog man i huvudet med stekpanna"><noscript class="img-dummy"
                alt="Kvinna slog man i huvudet med stekpanna"
                title="Kvinna slog man i huvudet med stekpanna"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=673efb7b-13f7-4df2-8784-757e084be75e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=673efb7b-13f7-4df2-8784-757e084be75e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=673efb7b-13f7-4df2-8784-757e084be75e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=673efb7b-13f7-4df2-8784-757e084be75e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=673efb7b-13f7-4df2-8784-757e084be75e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Kvinna slog man i huvudet med stekpanna" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/kvinna-gripen-slog-man-i-huvudet/" class="teaser-headline related-article-link">Kvinna slog man i huvudet med stekpanna</a><a href="http://www.falkopingstidning.se/article/kvinna-gripen-slog-man-i-huvudet/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e54df870-d3a8-46b2-9c02-6f323b0a79b8"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/mer-snabbmat-till-skara/" title="Burger King eller Max till Skara?"><noscript class="img-dummy"
                alt="Burger King eller Max till Skara?"
                title="Burger King eller Max till Skara?"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Burger King eller Max till Skara?" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/mer-snabbmat-till-skara/" class="teaser-headline related-article-link">Burger King eller Max till Skara?</a><a href="http://www.falkopingstidning.se/article/mer-snabbmat-till-skara/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d3c33d08-6f7c-43f6-937e-5683f8bb6956"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/" title="Läkaren: Så farliga är egentligen tatueringar"><noscript class="img-dummy"
                alt="Läkaren: Så farliga är egentligen tatueringar"
                title="Läkaren: Så farliga är egentligen tatueringar"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Läkaren: Så farliga är egentligen tatueringar" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/" class="teaser-headline related-article-link">Läkaren: Så farliga är egentligen tatueringar</a><a href="http://www.falkopingstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="12ff38ed-6599-479d-9def-6b73ba773df5"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image has-media has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.falkopingstidning.se/article/en-vecka-med-football-i-usa/" title="Spelade fotboll på amerikanskt vis i USA"><noscript class="img-dummy"
                alt="Spelade fotboll på amerikanskt vis i USA"
                title="Spelade fotboll på amerikanskt vis i USA"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6ec7c3d8-8257-482e-a939-b3f5c8f99d89&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6ec7c3d8-8257-482e-a939-b3f5c8f99d89&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6ec7c3d8-8257-482e-a939-b3f5c8f99d89&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6ec7c3d8-8257-482e-a939-b3f5c8f99d89&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6ec7c3d8-8257-482e-a939-b3f5c8f99d89&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Spelade fotboll på amerikanskt vis i USA" /></noscript></a><div class="media-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.falkopingstidning.se/article/en-vecka-med-football-i-usa/" class="teaser-headline related-article-link">Spelade fotboll på amerikanskt vis i USA</a><a href="http://www.falkopingstidning.se/article/en-vecka-med-football-i-usa/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="6e9c06e1-763a-426f-aefc-17a33c162af4"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-7"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_04 -->
				<div id="div-gpt-ad-FT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_04"
				     data-unique-name="FT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-11"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/ambulansen-drojde-kvinnan-dog-pa-sjukhuset/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ambulansen dröjde – ung kvinna dog</h3>
                            <span class="time time-after">igår 11:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/misslyckad-chefsrekrytering-kostade-150-000/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 19:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Misslyckad chefsrekrytering kostade 150 000</h3>
                            <span class="time time-after">igår 19:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/de-bygger-stora-lagret/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 08:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stenmurar försenar miljonprojektet</h3>
                            <span class="time time-after">igår 08:08</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/rasar-mot-migrationsverket/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 08:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Migrationsverket sågas efter Lundsbrunns-flytt</h3>
                            <span class="time time-after">igår 08:09</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/gratishjalp-efter-inbrott/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:50</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kyrkan får gratishjälp efter inbrott</h3>
                            <span class="time time-after">igår 11:50</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/bil-och-lastbil-i-krock-snorhalt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">08:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil och lastbil i krock: ”Snorhalt”</h3>
                            <span class="time time-after">08:43</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/wiklund-topp-tio-i-varlden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">06:32</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Falköpingskillen bland världens tio bästa</h3>
                            <span class="time time-after">06:32</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-12"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/wiklund-topp-tio-i-varlden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">06:32</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Falköpingskillen bland världens tio bästa</h3>
                            <span class="time time-after">06:32</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/generalsekreteraren-uppgifterna-alarmerande/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 15:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skolchefen: Planerna på crossbana inte skrinlagda</h3>
                            <span class="time time-after">igår 15:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/sex-nya-spelare-till-sandhems-if/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 12:11</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sex nya spelare till Sandhems IF</h3>
                            <span class="time time-after">igår 12:11</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/en-vecka-med-football-i-usa/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">igår 06:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Spelade fotboll på amerikanskt vis i USA</h3>
                            <span class="time time-after">igår 06:43</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/tre-poang-for-wargarda-efter-seger-hemma-mot-skovde/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport no-image">
                            <span class="time time-before">21 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tre poäng för Wårgårda efter seger hemma mot Skövde</h3>
                            <span class="time time-after">21 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-13"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/sista-rycket-for-att-kopa-sista-stycket/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">11:44</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sista rycket för att köpa sista stycket</h3>
                            <span class="time time-after">11:44</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/tomterockande-kvartetten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">18 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Publiksuccé för tomterock</h3>
                            <span class="time time-after">18 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/tack-och-hej-timoteij/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tack och hej Timoteij!</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/tv-se-14-aringarna-vinna-ft-ligan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Se 14-åringarna vinna FT-ligan</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/succe-for-musikhjalpen-i-falkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Succé för Musikhjälpen i Falköping</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.falkopingstidning.se/article/ifk-tog-viktig-seger/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">16 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">IFK tog viktig seger – klättrar i tabellen</h3>
                            <span class="time time-after">16 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-45"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/FT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-FT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Mobil_RTB_01"
				     data-unique-name="FT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-40"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-41"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/FT_1000_06 -->
				<div id="div-gpt-ad-FT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_1000_06"
				     data-unique-name="FT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning.se - Helsida - 1x1 (5174891) // created at: Aug 13, 2015 9:24:00 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174891"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701890', params: { loc: '100' }};
ADTECH.config.placements[5174891] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174891);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="22490"
                     data-height="320"
                     data-info="FT Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_22490"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/FT_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-FT_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/FT_Takeover_Mobil_01"
				     data-unique-name="FT_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: alf.johansson@vgt.se">Alf Johansson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Landbogatan 4</li> 
<li>521 42 Falköping</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallpressen.se">kundcenter@hallpressen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.falkopingstidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4135", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=falkopingstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":559,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
