<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"22a0f066-759d-462f-a3f7-9d69f98b1a8b","pageCategory":"J\u00f6nk\u00f6ping","publishDate":"2018-07-05 14:34","pageCategories":"J\u00f6nk\u00f6ping","pageTags":"F\u00e4stingar,Husdjur","weather":"day\/1","plusArticle":"Nej","plusUser":"false","pageAuthor":"","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Djurägare varnas för sommarens plågor – se elva tips som hjälper din älskling - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=28b65cc09217cb6819963c5c9548afba150d2aac' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.falkopingstidning.se\/ajax.php","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"eYyLiK6Q1orXhF0gif8niaxanHgjf8Jc","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"falkopingstidning.se","sifo_id":"4135","tulo_product_code":"ft_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"https:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"https:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=28b65cc09217cb6819963c5c9548afba150d2aac'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="https://www.falkopingstidning.se/article/djuragare-varnas-for-sommarens-plagor-se-elva-tips-som-hjalper-din-alskling/" />
<link rel="alternate" type="application/json+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fdjuragare-varnas-for-sommarens-plagor-se-elva-tips-som-hjalper-din-alskling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fdjuragare-varnas-for-sommarens-plagor-se-elva-tips-som-hjalper-din-alskling%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=1705638190&amp;back=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fdjuragare-varnas-for-sommarens-plagor-se-elva-tips-som-hjalper-din-alskling%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Så här hanterar du ormbett och fästingar på bästa sätt. (Fästingar, Husdjur)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta property="fb:pages" content="133016046744309" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Djurägare varnas för sommarens plågor – se elva tips som hjälper din älskling" />
	<meta property="og:description" content="Djurägare varnas för fästingar och ormar. Nedan följer tips på hur du bäst hanterar sommarens faror.

" />
	<meta property="fb:app_id" content="182801765175733" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-07-05 14:34:24" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0a09e8fa-4703-5e83-8276-ee8a31aee904&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Fästingar" />
	<meta property="article:tag" content="Husdjur" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Djurägare varnas för sommarens plågor – se elva tips som hjälper din älskling',
		pageURL: 'https://www.falkopingstidning.se/article/djuragare-varnas-for-sommarens-plagor-se-elva-tips-som-hjalper-din-alskling/',
		pageCat: 'Jönköping',
		pageNewsvalue: '2',
		pageTags: "['Fästingar','Husdjur']",
		pageAuthor: '',
		miscWeather: 'day/1'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-51103 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning - Helsida 1x1 (5174891) // created at: Feb 21, 2018 4:10:07 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174891"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701890', params: { loc: '100' }};
        ADTECH.config.placements[5174891] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174891);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Falköpings Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">27°C</span> <span class="weather-wind">NV 2 m/s</span>
		</div>
	</div>
			<a href="https://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.falkopingstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.falkopingstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.falkopingstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/de-vill-anordna-fotbolls-vm-pa-storbildsskarm/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sara och Blerina vill sända fotbolls-VM på storbild i Falköping</h3>
                            <span class="time time-after">igår 11:09</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/lofven-jublade-over-segern-pa-teaterbaren/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">3 juli</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Löfven jobbade in Sveriges VM-succé i Falköping</h3>
                            <span class="time time-after">3 juli</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/vardesakerna-forsvann-efter-stadning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Dödsboet blev städat – då försvann saker</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/funny-fuckups-arrangor-talar-ut-att-fa-dodshot-ar-aldrig-okej-det-finns-en-grans/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 12:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Att få dödshot är aldrig okej – det finns en gräns”</h3>
                            <span class="time time-after">igår 12:58</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-FT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-FT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="22a0f066-759d-462f-a3f7-9d69f98b1a8b" data-position="0" data-sections="Jönköping">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0a09e8fa-4703-5e83-8276-ee8a31aee904&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption"></span> <br><span class="photographer">Foto:&nbsp;PONTUS&nbsp;LUNDAHL&nbsp;/&nbsp;TT</span></div>
    <meta itemprop="description" content="" />
            <meta itemprop="author" content="PONTUS LUNDAHL / TT" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Djurägare varnas för sommarens plågor – se elva tips som hjälper din älskling</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Djur</span>
                                                <span class="article-leadin" itemprop="description">Djurägare varnas för fästingar och ormar. Nedan följer tips på hur du bäst hanterar sommarens faror.<br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-07-05 14:34:24">Publicerad 5 juli 2018 14:34</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_02927096075b3e15136d7d3'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_02927096075b3e15136d7d3">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_02927096075b3e15136d7d3')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_02927096075b3e15136d7d3');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_02927096075b3e15136d7d3') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Sommaren är allt för ofta synonymt med fästingar för landets djurägare. I en ny undersökning gjord av zoofackhandeln Arken Zoo uppger tre av fyra hund- och kattägare att deras djur någon gång har drabbats av de små krypen.</p>
    <p>I ett pressmeddelande förklarar Arken Zoo att det är viktigt att skydda sina djur, inte bara för deras skull utan också för din egen. Husdjur som vistas ute riskerar att ta med sig dem in och på så sätt kan fästingburna sjukdomar även spridas till oss människor.</p>
<div class="article-facts">
    <div class="border"></div>
    <div class="articles">
                
                
        <div class="summary">
            <h3 class="title ellipsis">Så här hanterar du fästingar:</h3>    <p>√ Kolla efter fästingar på ditt husdjur åtminstone en gång per dag. Om du hittar en, ta ..</p>
        </div>

        <div class="content-all">
            <h3 class="title ellipsis">Så här hanterar du fästingar:</h3>    <p>√ Kolla efter fästingar på ditt husdjur åtminstone en gång per dag. Om du hittar en, ta bort den genast.</p>
    <p>√ Flytta på pälsen kring fästingen så gott det går för att enklare kunna plocka bort den.</p>
    <p>√ Placera fästingplockaren så nära huden som möjligt och greppa långt ner om fästingens huvud för att vara säker på att du får bort hela.</p>
    <p>√ Dra försiktigt ut fästingen från huden. Du kan vrida fästingplockaren i en halvcirkel tills fästingen lossnar. Var försiktig så att du inte pressar samman eller krossar fästingen då den kan spy in smittoämnen i ditt husdjur.</p>
    <p>√ Desinficera bettet och fästingplockaren när fästingen är borttagen. Gör dig av med/döda fästingen försiktigt.</p>
    <p>√ Skydda ditt husdjur mot fästingar med exempelvis en fästingplockare, fästinghalsband eller fästingmedel.</p>
    <p>KÄLLA: Arken Zoo</p>

        </div>

        <div class="read-more">
            <span></span>
        </div>
    </div>
</div>    <p>En annan fara som husdjuren kan råka ut för under sommaren är ormbett. Det händer att ormar, trots att de oftast är skygga, biter när de känner sig hotade. Området runt ett ormbett kan svullna upp ordentligt på bara några minuter, och eventuellt går det att se två små ingångshål i huden.</p>
            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_0315742008325b3e15132b1dd'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_0315742008325b3e15132b1dd">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_0315742008325b3e15132b1dd')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_0315742008325b3e15132b1dd');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_0315742008325b3e15132b1dd') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    <div class="article-facts">
    <div class="border"></div>
    <div class="articles">
                
                
        <div class="summary">
            <h3 class="title ellipsis">Så här gör du om ditt djur blir ormbiten:</h3>    <p>√ Vila - Det är viktigt att din hund eller katt inte rör sig efter bettet eftersom det kan..</p>
        </div>

        <div class="content-all">
            <h3 class="title ellipsis">Så här gör du om ditt djur blir ormbiten:</h3>    <p>√ Vila - Det är viktigt att din hund eller katt inte rör sig efter bettet eftersom det kan göra att giftet sprids snabbare ut i kroppen. Om du kan, lyft ditt djur.</p>
    <p>√ Lägg inte tryckförband, och försök inte suga ut giftet från bettet.</p>
    <p>√ Åk direkt till veterinär - Även om din hund eller katt verkar obesvärad, uppsök alltid veterinär om du misstänker att djuret blivit ormbitet.</p>
    <p>√ Kortison eller inte? - Det finns studier som visar på både positiva och negativa effekter av att ge kortison direkt efter huggormsbett. Prata alltid med veterinär innan du ger ditt djur kortison.</p>
    <p>√ Eftervård - Strikt vila i 10–14 dagar rekommenderas efter bettet. Långtidseffekter efter huggormsbett är ovanliga men några upplever nedsatt kondition under en tid.</p>
    <p>KÄLLA: Arken Zoo</p>

        </div>

        <div class="read-more">
            <span></span>
        </div>
    </div>
</div></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=bbb27a3a-d3cb-478f-b49c-9d0ea5996ade">Fästingar</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=e363cef9-56ee-2317-8b00-a37fa4742b3e">Husdjur</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Djurägare varnas för sommarens plågor – se elva tips som hjälper din älskling">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong></strong>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="eYyLiK6Q1orXhF0gif8niaxanHgjf8Jc"
                                         data-article="22a0f066-759d-462f-a3f7-9d69f98b1a8b"
                                         data-article-name="Djurägare varnas för sommarens plågor – se elva tips som hjälper din älskling"
                                         data-article-sections="Jönköping"
                                         data-site="ft"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-22a0f066-759d-462f-a3f7-9d69f98b1a8b">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbf9-22a0f066-759d-462f-a3f7-9d69f98b1a8b'
            document.getElementById('external-related-22a0f066-759d-462f-a3f7-9d69f98b1a8b').appendChild(matchAdsDiv);
                          (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfa', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbf9-22a0f066-759d-462f-a3f7-9d69f98b1a8b'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca0844b006b');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.falkopingstidning.se/article/djuragare-varnas-for-sommarens-plagor-se-elva-tips-som-hjalper-din-alskling/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-22a0f066-759d-462f-a3f7-9d69f98b1a8b').appendChild(sprinkleDiv);
        }

    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_011360948255b3e15136c1a9'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_011360948255b3e15136c1a9">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_011360948255b3e15136c1a9')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_011360948255b3e15136c1a9');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_011360948255b3e15136c1a9') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="0f13409b-5d2b-4a8d-b4a7-43fea3a2e80d" data-position="1"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/kommunen-lovar-storbild-om-sverige-gar-vidare/">
                            <h1 itemprop="headline">Falköpings kommun lovar VM på storbild – OM Sverige vinner</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Falköping</span>
                        <span class="article-leadin" itemprop="description">Om Sverige går vidare i fotbolls-VM på lördag lovar Falköpings kommun att sända semifinalen på storbild i Plantis.<br/>
– Vi har verkligen försökt få loss en skärm till kvartsfinalen, men det har inte funkat på grund av många andra evenemang i Skaraborg, säger kommunalrådet Dan Gabrielsson (S),<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="102643f3-47c8-4a0f-ae00-bc741a080635" data-position="2"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/fler-manniskorattskampar-behovs-i-falkoping/">
                            <h1 itemprop="headline">Fler människorättskämpar behövs i Falköping</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Falköping</span>
                        <span class="article-leadin" itemprop="description">Ute i stora världen och hemma i lilla Falköping.<br/>
Rädda barnens lokalförening gör konkret skillnad. Även på hemmaplan.<br/>
– Vi märker att det är många som inte känner till hur vi arbetar, och vi vill gärna bli fler, säger Monica Palmér, sekreterare i föreningen<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="a95c1faa-ee55-429e-b825-1620ad02aeb1" data-position="3"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/de-byggde-sin-egen-mtb-bana/">
                            <h1 itemprop="headline">De byggde sin egen MTB-bana</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sandhem</span>
                        <span class="article-leadin" itemprop="description">Utrustade med spadar, handkraft och ett stort engagemang så har ett antal mountainbike-entusiaster byggt sitt eget cykelspår i skogen.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="37e59e86-bf07-4ee5-b128-22e8d5524dd4" data-position="4"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/lansstyrelsen-uppmanar-spara-pa-vattnet/">
                            <h1 itemprop="headline">Efter svåra torkan- förbjudet att ta vatten i naturen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg </span>
                        <span class="article-leadin" itemprop="description">Från och med idag är det förbjudet att ta vatten från små och medelstora vattendrag i Skaraborg. <br/>
– Läget är allvarligt, det finns risk att man skadar djur och natur, säger Anna Vickman, vattenavdelningen på Länsstyrelsen Västra Götaland. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d22cb8b6-c60c-446a-9108-06722a77e561" data-position="5"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/de-vill-anordna-fotbolls-vm-pa-storbildsskarm/">
                            <h1 itemprop="headline">De vill anordna fotbolls-VM på storbildsskärm</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Falköping</span>
                        <span class="article-leadin" itemprop="description">Sara Lundgren och Blerina Nika tar initiativet att sända Sveriges kommande VM-match på storbildsskärm. <br/>
– Det finns en stor efterfrågan i Falköping så därför vill vi göra detta som en god gärning, säger Blerina Nika. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="ea9fe7b1-0db8-44e8-8ad2-04186631d1b9" data-position="6"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/johanssons-lugnande-besked-troligtvis-ar-det-en-stukning/">
                            <h1 itemprop="headline">Johanssons lugnande besked: &quot;Troligtvis är det en stukning&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                        <span class="article-leadin" itemprop="description">Falköpings FK:s Alexander Johansson tvingades bryta matchen mot Ardala på grund av skada.<br/>
Nu kommer dock lugnande besked.<br/>
– Troligtvis är det en stukning, säger Johansson.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="eb296415-6641-4336-9455-bc43360d674e" data-position="7"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/helgens-evenemang-kraver-stor-polisinsats/">
                            <h1 itemprop="headline">Helgens fester slukar polisens resurser: ”En av de största insatserna”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Power Big Meet i Lidköping och Törebodafestivalen väntas tillsammans locka över 100 000 besökare i helgen. Det kräver en stor insats från polisen.<br/>
- Det här är en av de största insatserna vi har i Skaraborg, men vi är trygga med att vi har rätt resurser för den här typen av evenemang, säger Jan Hellnevi som är lokalpolisområdeschef.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="061fb327-48af-4ad1-a23a-cf191cf4ff5b" data-position="8"
                 data-sections="Jönköping" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/hopp-dopp-och-dyk-under-simskoleavslutningarna/">
                            <h1 itemprop="headline">Hopp, dopp och dyk under simskoleavslutningarna</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Falköping</span>
                        <span class="article-leadin" itemprop="description">Bröstsim, ryggsim, flyt och dyk efter ringar. I tisdags var det avslutning för simskolorna i Falköpings kommun då barnen fick visa upp sina färdigheter. <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Falköpings kommun lovar VM på storbild – OM Sverige vinner</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.falkopingstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/om-hall-media/lediga-jobb">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=28b65cc09217cb6819963c5c9548afba150d2aac'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=28b65cc09217cb6819963c5c9548afba150d2aac'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8ebb86044cd747abb6a4ff39d4be98b6.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":784,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
