<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"abe89374-d629-4bbf-832b-0c5481428373","pageCategory":"Falk\u00f6ping","publishDate":"2018-11-27 05:00","pageCategories":"Falk\u00f6ping","pageTags":"Golf,Restauranger,Falk\u00f6pings GK,N\u00e4ringsliv","pageFunctionTags":"","weather":"night\/4","plusArticle":"Ja","plusUser":"false","pageAuthor":"Josefine Johansson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Golfklubbens förstaval tackade ja till att ta över - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=9d0c7f7d140474674c999da0ebcba4aee9e60e80' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.falkopingstidning.se\/ajax.php","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"eYyLiK6Q1orXhF0gif8niaxanHgjf8Jc","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"falkopingstidning.se","sifo_id":"4135","tulo_product_code":"ft_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"https:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"https:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=9d0c7f7d140474674c999da0ebcba4aee9e60e80'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="https://www.falkopingstidning.se/article/golfklubbens-forstaval-tackade-ja-till-att-ta-over/" />
<link rel="alternate" type="application/json+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=588013633&amp;back=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="&quot;Ett nytänk, en professionalism, och ett väletablerat varumärke som vi verkligen tycker om&quot; (Golf, Restauranger, Falköpings GK, Näringsliv)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta property="fb:pages" content="133016046744309" />
	<meta name="author" property="author" content="Josefine Johansson" />
	<meta property="og:url" content="https://www.falkopingstidning.se/article/golfklubbens-forstaval-tackade-ja-till-att-ta-over/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Golfklubbens förstaval tackade ja till att ta över" />
	<meta property="og:description" content="Sedan starten för lite drygt 18 år sedan har Wrågården utanför Falköping växt till att bli ett välrenommerat företag inom såväl restaurangbranschen som den lokala turistnäringen. 
Nu satsar Henrik Alexandersson och Maria Lund på nästa steg i den utvecklingen. Vid årsskiftet tar de över restaurangen på Falköpings Golfklubb.
– Wrågården stod överst på vår önskelista, säger FGK:s klubbchef Helen Sveder.

" />
	<meta property="fb:app_id" content="182801765175733" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-11-27 05:00:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2de71ee1-82b6-50ab-a650-cd21ecdb3e04&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Golf" />
	<meta property="article:tag" content="Restauranger" />
	<meta property="article:tag" content="Falköpings GK" />
	<meta property="article:tag" content="Näringsliv" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Golfklubbens förstaval tackade ja till att ta över',
		pageURL: 'https://www.falkopingstidning.se/article/golfklubbens-forstaval-tackade-ja-till-att-ta-over/',
		pageCat: 'Falköping',
		pageNewsvalue: '2',
		pageTags: "['Golf','Restauranger','Falköpings GK','Näringsliv']",
		pageAuthor: 'Josefine Johansson',
        miscWeather: 'night/4',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-56871 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning - Helsida 1x1 (5174891) // created at: Feb 21, 2018 4:10:07 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174891"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701890', params: { loc: '100' }};
        ADTECH.config.placements[5174891] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174891);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Falköpings Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/4.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">-8°C</span> <span class="weather-wind">SV 0 m/s</span>
		</div>
	</div>
			<a href="https://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.falkopingstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.falkopingstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.falkopingstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/sju-inbrott-anmalda-kan-komma-fler/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 06:55</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Åtta husägare drabbades av inbrott i helgen</h3>
                            <span class="time time-after">igår 06:55</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/flera-villainbrott-under-sondagen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">25 nov.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Flera villainbrott under söndagen</h3>
                            <span class="time time-after">25 nov.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/sa-mycket-tjanar-vdarna-i-de-kommunala-bolagen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Lista: Så mycket tjänar toppcheferna</h3>
                            <span class="time time-after">igår 05:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/falbygdens-osts-vd-vill-se-en-julmarknadshelg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">25 nov.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Falbygdens Osterias vd vill se en julmarknadshelg</h3>
                            <span class="time time-after">25 nov.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-FT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-FT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>

	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.falkopingstidning.se/article/golfklubbens-forstaval-tackade-ja-till-att-ta-over/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="abe89374-d629-4bbf-832b-0c5481428373" data-position="0" data-sections="Falköping">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2de71ee1-82b6-50ab-a650-cd21ecdb3e04&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Golfklubbens förstaval tackade ja till att ta över" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Golfklubbens förstaval tackade ja till att ta över</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Falköping</span>
                                                <span class="article-leadin" itemprop="description">Sedan starten för lite drygt 18 år sedan har Wrågården utanför Falköping växt till att bli ett välrenommerat företag inom såväl restaurangbranschen som den lokala turistnäringen. <br/>
Nu satsar Henrik Alexandersson och Maria Lund på nästa steg i den utvecklingen. Vid årsskiftet tar de över restaurangen på Falköpings Golfklubb.<br/>
– Wrågården stod överst på vår önskelista, säger FGK:s klubbchef Helen Sveder.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-11-27 05:00:00">Publicerad 27 nov. 2018 05:00</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9e013226-add9-5ca0-bf5d-5e6d277e4de5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Josefine Johansson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.falkopingstidning.se/las-mer-av/?reporter=josefine%20johansson&id=d1b9c2ce-2c45-4004-9626-15aeb80b8b16"
				   class="more-from ellipsis" itemprop="url">Josefine Johansson</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.falkopingstidning.se/article/golfklubbens-forstaval-tackade-ja-till-att-ta-over/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll, nyhetsbrev och Plusklubben i en månad samt tillgång till ytterligare 40 lokala nyhetssajter.<br> Därefter <b>tillsvidare</b> 99 kr/mån.<br> Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fgolfklubbens-forstaval-tackade-ja-till-att-ta-over%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                
                    <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox">
                            <input type="checkbox" class="terms-checkbox"/>
                            Jag godkänner tidningens <br><a id="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>

                    <div id="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                    <button class="register-terms-button hp-button hp-tulo-register-button tulo-show-register premium-button terms-disabled" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.falkopingstidning.se/article/golfklubbens-forstaval-tackade-ja-till-att-ta-over/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_0120078223805bfce44097cb7'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_0120078223805bfce44097cb7"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-FT_Mobil_0120078223805bfce44097cb7">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['FT_Mobil_0120078223805bfce44097cb7'] = googletag.defineSlot('/172094094/FT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-FT_Mobil_0120078223805bfce44097cb7').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="8a2ccd31-a717-483c-9893-3301e3ac9971" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/falkoping-over-tva-miljarder-2019-sa-gick-debatten-i-fullmaktige/">
						<h1 itemprop="headline">Falköpings budget över två miljarder 2019 – så gick debatten i fullmäktige</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FALKÖPING</span>
					<span class="article-leadin" itemprop="description">Patrik Björcks klubbslag markerade att budgeten, värd strax över två miljarder, var antagen.<br/>
Beslutet togs efter en fullmäktigedebatt utan stora strider.<br/>
Inte ens kring skolan, där oppositionen M och L profilerat sig med extra pengar.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="71e251f6-89b3-4119-9e41-1071480eb09c" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/manga-missar-nog-ersattningen-for-att-de-inte-kan-alla-regler/">
						<h1 itemprop="headline">&quot;Många missar nog ersättningen för att de inte kan alla regler&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tidaholm</span>
					<span class="article-leadin" itemprop="description">Resenärer inom EU har omfattande rättigheter.<br/>
Men inte alla har koll på vad som gäller.<br/>
Och de som har koll måste fortfarande kämpa för rättigheterna.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="54fd5f62-7885-4dde-9300-05a0528d92d2" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/cafe-doppingen-soker-ny-entreprenor/">
						<h1 itemprop="headline">Café Doppingen söker ny entreprenör</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Hornborgasjön</span>
					<span class="article-leadin" itemprop="description">Det välbesökta Café Doppingen söker nu en ny entreprenör som vill vara med och fortsätta utveckla platsen och besöksmålet vid Hornborgasjön. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="b931bfb2-7044-4e11-9a31-02a2b7edb7d9" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/arets-augustpris-lyfter-fram-sveriges-morka-historia/">
						<h1 itemprop="headline">Årets Augustpris lyfter fram Sveriges mörka historia</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Kommentar</span>
					<span class="article-leadin" itemprop="description">Svensk kolonialism och svår hungersnöd. Årets Augustjury har valt två pristagare som inte väjer för de mörkare delarna av svensk historia. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c1f2f4b3-41d5-48d0-8d7d-9f9bdde07741" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/falkopingstjejen-siktar-pa-att-bli-skonhetsdrottning/">
						<h1 itemprop="headline">Falköpingstjejen siktar på att bli skönhetsdrottning</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Falköping</span>
					<span class="article-leadin" itemprop="description">Biljetterna till Kuala Lumpur är bokade, klänningarna hänger strukna och gångtekniken är finslipad. Ända sedan det stod klart att Thea Sandström som enda svensk kvalificerat sig vidare till Miss Tourism International 2018, har Falköpingstjejen förberett sig för den stundande skönhetstävlingen. Om några veckor är det dags.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="3a23b771-620e-4520-ab66-4a511cadf098" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/kahrs-m-kraver-mer-till-skolan-vi-maste-prioritera/">
						<h1 itemprop="headline">Kahrs (M) kräver mer till skolan – &quot;Vi måste prioritera&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FALKÖPING</span>
					<span class="article-leadin" itemprop="description">Mer resurser krävs till skolan.<br/>
Det säger Ed Kahrs (M), andre vice ordförande i barn- och utbildningsnämnden.<br/>
– På några år behövs kanske 40-50 miljoner till. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="78fbc744-1305-4e8a-ac47-9d50f451ef4e" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/sa-mycket-tjanar-vdarna-i-de-kommunala-bolagen/">
						<h1 itemprop="headline">Så mycket tjänar vd:arna i de kommunala bolagen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Skövde, Skara, Falköping och Tidaholms kommuner äger sammanlagt ett 20-tal kommunala bolag  i energi-, turism- och bostads branschen. <br/>
VGT har tittat närmare på hur toppchefernas löner skiljer sig mellan de fyra kommunerna och vad som påverkar inkomstnivåerna.<br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 8
				</div>
				<div class="scroll-headline"></div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.falkopingstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/jobba-hos-oss">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=9d0c7f7d140474674c999da0ebcba4aee9e60e80'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=9d0c7f7d140474674c999da0ebcba4aee9e60e80'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8ebb86044cd747abb6a4ff39d4be98b6.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":469,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
