<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"46aca9d4-de69-455c-ad0f-9fd256ceed7b","pageCategory":"Regionalt","publishDate":"2017-12-02 06:03","pageCategories":"Nyheter,Regionalt","pageTags":"H\u00f6gskolan i Sk\u00f6vde,Sk\u00f6vde kommun","weather":"day\/3","plusArticle":"Nej","plusUser":"false","pageAuthor":"Kristina Claesson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Han vill se en arkitektonisk demokrati - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=c7ecf47d9b2ec02da525bf287d344b27095fb974' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.falkopingstidning.se\/ajax.php","disqus_shortname":"falkopingstidning","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"falkopingstidning.se","sifo_id":"4135","tulo_product_code":"ft_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"https:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"https:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=c7ecf47d9b2ec02da525bf287d344b27095fb974'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="https://www.falkopingstidning.se/article/han-vill-se-en-arkitektonisk-demokrati/" />
<link rel="alternate" type="application/json+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fhan-vill-se-en-arkitektonisk-demokrati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fhan-vill-se-en-arkitektonisk-demokrati%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=977025075&amp;back=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fhan-vill-se-en-arkitektonisk-demokrati%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Bahram Hooshyar Yousefi anser att Skövdeborna borde fått vara med och bestämma hur regionens hus skulle se ut. Han efterlyser arkitektonisk demokrati. (Högskolan i Skövde, Skövde kommun)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta property="fb:pages" content="133016046744309" />
	<meta name="author" property="author" content="Kristina Claesson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Han vill se en arkitektonisk demokrati" />
	<meta property="og:description" content="Folket fick vara med och forma Hertig Johans torg.Det menar Bahram Hooshyar Yousefi borde ha skett även när det gäller nya regionens hus.– Nu har man plöjt ner 200 miljoner på något fult som inte tillför varumärket Skövde någonting, det lär inte låta tala om sig, säger han." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-12-02 06:03:00" />
	<meta property="article:modified_time" content="2017-12-02 08:02:51" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a12fd27f-ff5a-408b-8269-acaf35e74586&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=6d477442-5b1f-46e5-a69a-25ecb7c3002e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=d3c1e153-ae9d-4407-916d-10f7f33ae104&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=6a2d9acf-4549-4605-8028-de6ee432fae0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=461514c6-255f-4a08-b247-2b711357a7be&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=35d27a6a-6b10-402b-aada-fef079476aa3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=1825929a-8491-4a7f-a499-04e5b3988f2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=1e323216-58cf-46de-98af-dfc6e904d712&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=16acf2ff-5cae-47fd-83dd-aac2c1ea6ea8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=3b29be98-6f44-47d6-9a1f-ed58e3188d56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Högskolan i Skövde" />
	<meta property="article:tag" content="Skövde kommun" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Han vill se en arkitektonisk demokrati',
		pageURL: 'https://www.falkopingstidning.se/article/han-vill-se-en-arkitektonisk-demokrati/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Högskolan i Skövde','Skövde kommun']",
		pageAuthor: 'Kristina Claesson',
		miscWeather: 'day/3'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-43744 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/3.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">-1°C</span> <span class="weather-wind">SV 5 m/s</span>
		</div>
	</div>
			<a href="https://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.falkopingstidning.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="http://www.falkopingstidning.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/man-blev-nedslagen-och-ranad-pa-gatan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 07:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man blev nedslagen och rånad på gatan</h3>
                            <span class="time time-after">igår 07:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/skolbyggnad-stangd-terminen-ut/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skolbyggnad stängd terminen ut – föräldrar kallade till möte</h3>
                            <span class="time time-after">igår 05:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/inbrott-pa-idrottsplats-tva-man-pa-cykel-jagas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:14</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Inbrott på idrottsplats – två män på cykel jagas</h3>
                            <span class="time time-after">igår 09:14</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/man-forsokte-fly-fran-polisen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 06:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man försökte fly från polisen</h3>
                            <span class="time time-after">igår 06:02</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-FT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-FT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image has-media has-gallery" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="46aca9d4-de69-455c-ad0f-9fd256ceed7b" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=a12fd27f-ff5a-408b-8269-acaf35e74586&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=a12fd27f-ff5a-408b-8269-acaf35e74586&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Bahram Hooshyar Yousefi har doktorsexamen i arkitektur, han tycker Sk\u00f6vdeborna borde ha f\u00e5tt vara med och forma nya regionens hus.&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;a12fd27f-ff5a-408b-8269-acaf35e74586&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6d477442-5b1f-46e5-a69a-25ecb7c3002e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6d477442-5b1f-46e5-a69a-25ecb7c3002e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;N\u00e4r Bahram blickar bak\u00e5t i tiden tycker han att Sk\u00f6vde lyckades b\u00e4ttre med gamla regionens hus.&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;6d477442-5b1f-46e5-a69a-25ecb7c3002e&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=d3c1e153-ae9d-4407-916d-10f7f33ae104&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=d3c1e153-ae9d-4407-916d-10f7f33ae104&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;F\u00f6rutom gamla regionens hus hyllar Bahram det mer modernistiska kulturhuset, som ritades av Hans-Erland Heineman.&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;d3c1e153-ae9d-4407-916d-10f7f33ae104&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6a2d9acf-4549-4605-8028-de6ee432fae0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=6a2d9acf-4549-4605-8028-de6ee432fae0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Bahram Hooshyar Yousefi tycker folket skulle ha f\u00e5tt tycka till om nya regionens hus. \&quot;Nu har man pl\u00f6jt ner 200 miljoner p\u00e5 n\u00e5got fult som inte tillf\u00f6r varum\u00e4rket Sk\u00f6vde n\u00e5gonting.\&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;6a2d9acf-4549-4605-8028-de6ee432fae0&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=461514c6-255f-4a08-b247-2b711357a7be&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=461514c6-255f-4a08-b247-2b711357a7be&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;461514c6-255f-4a08-b247-2b711357a7be&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=35d27a6a-6b10-402b-aada-fef079476aa3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=35d27a6a-6b10-402b-aada-fef079476aa3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;35d27a6a-6b10-402b-aada-fef079476aa3&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1825929a-8491-4a7f-a499-04e5b3988f2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1825929a-8491-4a7f-a499-04e5b3988f2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;1825929a-8491-4a7f-a499-04e5b3988f2c&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1e323216-58cf-46de-98af-dfc6e904d712&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1e323216-58cf-46de-98af-dfc6e904d712&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;1e323216-58cf-46de-98af-dfc6e904d712&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=16acf2ff-5cae-47fd-83dd-aac2c1ea6ea8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=16acf2ff-5cae-47fd-83dd-aac2c1ea6ea8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;16acf2ff-5cae-47fd-83dd-aac2c1ea6ea8&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=3b29be98-6f44-47d6-9a1f-ed58e3188d56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=3b29be98-6f44-47d6-9a1f-ed58e3188d56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;3b29be98-6f44-47d6-9a1f-ed58e3188d56&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a12fd27f-ff5a-408b-8269-acaf35e74586&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a12fd27f-ff5a-408b-8269-acaf35e74586&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Janne&nbsp;Andersson" />
    <meta itemprop="caption" content="Bahram Hooshyar Yousefi har doktorsexamen i arkitektur, han tycker Skövdeborna borde ha fått vara med och forma nya regionens hus." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Han vill se en arkitektonisk demokrati</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">kommunen</span>
                                                <span class="article-leadin" itemprop="description">Folket fick vara med och forma Hertig Johans torg.<br />Det menar Bahram Hooshyar Yousefi borde ha skett även när det gäller nya regionens hus.<br />– Nu har man plöjt ner 200 miljoner på något fult som inte tillför varumärket Skövde någonting, det lär inte låta tala om sig, säger han.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-12-02 06:03:00">Publicerad 2 dec. 2017 06:03</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_0218018908065a227281a7701'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_0218018908065a227281a7701">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_0218018908065a227281a7701')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_0218018908065a227281a7701');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_0218018908065a227281a7701') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>Bahram Hooshyar Yousefi har en masterexamen och doktorsexamen i arkitektur och forskar i arkitekturens betydelse för marknadsföring av en stad, enkelt förklarat. Han har de senaste femton åren arbetat som arkitekt, universitets- och högskolelektor och forskare och är noga med att betona att han inte fäster sig vid prislappen, men han tycker att man borde ha gjort mer för pengarna.</p><p>– Som det nu är så står vi med en anonym kub som inte kommer locka turister till Skövde. Det är som en stor brun klump som skymmer sikten.</p><p>Han pekar på de möjligheter som en byggnad av rang kan erbjuda en stad och nämner exempelvis Guggenheimmuseet i Bilbao. När stjärnarkitekten Frank Gehry var klar pratades det plötsligt om Bilbao överallt.</p><p>Bahram Hooshyar Yousefis poäng är att det lika gärna kan vara processen fram till beslut som kan sätta en stad på kartan, precis som i fallet med Hertig Johans torg där folket fick vara med och utforma sitt eget "vardagsrum". Han försöker metaforiskt betona vikten av en demokratisk design och människors bidrag till designprocessen.</p><p>– Guggenheimmuseet är arkitektur med karaktär och som skapar identitet, som berättar något om sin tid, som sticker ut och speglar Bilbaos kultur. Inget av det kan sägas om det nya regionhuset, menar Bahram Hooshyar Yousefi.</p><p>Han förundras över komplexet på Mode.</p><div class="dfp-inline-ad">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_0310553506845a227281a15f0'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_0310553506845a227281a15f0">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_0310553506845a227281a15f0')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_0310553506845a227281a15f0');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_0310553506845a227281a15f0') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    </div><p>– Det här borde ha varit ett bygge som sökte Bilbaoeffekten, som förändrar stadsbilden. Det hade varit bra för varumärket Skövde.</p><p>Hade han fått bestämma skulle hela processen fram till beslut ha sett annorlunda ut.</p><p>– Man kunde exempelvis ha gjort som arkitekten Alexandro Aravena i Chile som byggde halva hus och lät folket fylla i resten. När folk fick vara med kände de stolthet och pratade vitt och brett om det tills projektet var omtalat världen över.</p><p>När han blickar bakåt i tiden tycker han att Skövde lyckades bättre med gamla regionens hus. Den menar han berättar om sin tid. Han ser framför sig hantverkarna som murade upp tegelväggen, valet av material som koppar, kalksten och ädelträ, det pampiga utseendet, allt det talar om att det var en maktens boning.</p><p>Förutom gamla regionens hus hyllar han det mer modernistiska kulturhuset, som ritades av Hans-Erland Heineman.</p><p>– Det har en tydlig identitet, ett tydligt formspråk, en bärare av kultur. En del detaljer finns där bara för att det är vackert. Det är ett utmärkt exempel på när allt stämmer, det är ett hus värt att visa upp.</p><p>Kommunen skriver själv på sin hemsida att "det var det första "riktiga" kulturhus som byggdes i Sverige och som invigdes 1964. Det speglar tidsandan, tankar om ett kulturens vardagsrum som är till för alla medborgare. "Kulturell demokrati och delaktighet" var vägledande."</p><p>Bahram Hooshyar Yousefi tycker att Skövde kommun borde inrätta ett arkitektråd, som skulle se till helheten vad gäller alla viktiga offentliga byggnader så att dessa bidrar till att stärka varumärket Skövde och kanske ge folk en chans att bidra mer till utformningen av deras stad.</p><p>– Det kan kallas en arkitektonisk demokrati, eller hur?</p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=6c5334bc-13d6-4c11-9ee0-5e41b8e6374e">Högskolan i Skövde</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=e1839dfa-81de-5d41-d855-74b1063b65b7">Skövde kommun</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                            <section class="related-articles">
                                    <div class="teaser-related">
                                        <dl class="article-related">
                                                                                                                                                                                                        <dt>
                                                                                                                        
                                                                                                                            <a href="https://www.falkopingstidning.se/article/han-vill-se-en-arkitektonisk-demokrati/"><span
                                                                            class="media-icon right-arrow"><i
                                                                                class="fa fa-chevron-right"></i></span></a>
                                                                                                                    </dt>
                                                        <dd>
                                                            <a class="related-title"
                                                               href="https://www.falkopingstidning.se/article/folk-har-makt-att-paverka/">Regionhuset stärker Skövdes varumärke</a>
                                                            <a href="https://www.falkopingstidning.se/article/folk-har-makt-att-paverka/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="e6549bba-eb1b-4efc-a33d-9f08142e9c17"></a>

                                                        </dd>
                                                                                                                                                                                        </dl>
                                    </div>
                                </section>
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Han vill se en arkitektonisk demokrati">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4bf1cc6c-dff4-4647-bd32-6c51a6670c32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Kristina Claesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.falkopingstidning.se/las-mer-av/?reporter=kristina%20claesson&id=535"
				   class="more-from ellipsis" itemprop="url">Kristina Claesson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="46aca9d4-de69-455c-ad0f-9fd256ceed7b"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.falkopingstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'falkopingstidning';
			var disqus_identifier = '46aca9d4-de69-455c-ad0f-9fd256ceed7b';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
            <div class="external-releated-content-wrapper" id="external-related-46aca9d4-de69-455c-ad0f-9fd256ceed7b">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbf9-46aca9d4-de69-455c-ad0f-9fd256ceed7b'
            document.getElementById('external-related-46aca9d4-de69-455c-ad0f-9fd256ceed7b').appendChild(matchAdsDiv);
                          (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfa', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbf9-46aca9d4-de69-455c-ad0f-9fd256ceed7b'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca0844b006b');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.falkopingstidning.se/article/han-vill-se-en-arkitektonisk-demokrati/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-46aca9d4-de69-455c-ad0f-9fd256ceed7b').appendChild(sprinkleDiv);
        }

    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_014413070275a227281a6954'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_014413070275a227281a6954">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_014413070275a227281a6954')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_014413070275a227281a6954');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_014413070275a227281a6954') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
	

    <script>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</script>

            <div class="scroll-article" data-uuid="aa3587ef-aad4-49d4-b241-079c10c683f8" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/pilgrimsleden-far-toppbetyg/">
                        <h1 itemprop="headline">Pilgrimsleden får toppbetyg</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Vandring</span>
                    <span class="article-leadin" itemprop="description">Anders Kylberg har på uppdrag av Västarvet och Västra Götalandsregionen inventerat cirka 80 mil pilgrimsled i Västsverige. Leden mellan Kungslena och Hjo får toppbetyg.<br />— Jättekul med så fint omdöme, säger eldsjälen Anita Tilander.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="163c34a9-80fb-45a5-92c7-d406d0ff7add" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/livet-for-anne-vande-pa-mosseberg-kurort/">
                        <h1 itemprop="headline">Livet för Anne vände på Mösseberg Kurort</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Ätstörning</span>
                    <span class="article-leadin" itemprop="description">Hon behandlades på den dåvarande ätstörningsenheten på Mösseberg Kurort 1994.<br />Nu, 23 år senare, återvände finska Anne Hietanen till denna plats för ett tredagarsbesök.<br />— Jag gör en radiodokumentär och en podcastserie om mina åtta veckor i Falköping och hur mitt liv vände i det skedet, förklarar hon.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="98f5737d-a9f2-4186-bdde-5018d0a807a2" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/tranare-rasar-mot-regelandringen-helt-galet/">
                        <h1 itemprop="headline">Tränare rasar mot regeländringen: &quot;Helt galet&quot;</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                    <span class="article-leadin" itemprop="description">Nästa säsong införs fria byten i herrarnas division 2 och 3 samt division 1 för damer.<br />En förändring som möts av blandade reaktioner hos våra lokala tränare. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="3246488e-bb61-4ecb-bdaf-a07c54fbdb3b" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/de-laddar-for-berg-av-klappar/">
                        <h1 itemprop="headline">De laddar för berg av klappar</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Evenemang</span>
                    <span class="article-leadin" itemprop="description">För artonde året i rad laddar Lions i Falköping för julklappsberg som gör gott.<br />— Vi har ett 50-tal företag som skänker till detta, berättar klubbens Bengt-Arne Andersson.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="468d8b05-2948-41e8-9060-1c8f4c0a8167" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/fyra-brottarprofiler-rockar-loss-pa-torget/">
                        <h1 itemprop="headline">Fyra brottarprofiler rockar loss på torget</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Tomterock</span>
                    <span class="article-leadin" itemprop="description">Fyra gladiatorer, tillika brottare, bildar startfält i årets Tomterock på Stora torget i Falköping.<br />På söndag skall publiken avgöra vem som dansar bäst av Emma Weberg, Manfred Edsberg, Hassan Shala och Besnik Shala.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b6ba3cd2-6db3-4621-972b-8984741c0982" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/inbrott-pa-idrottsplats-tva-man-pa-cykel-jagas/">
                        <h1 itemprop="headline">Inbrott på idrottsplats – två män på cykel jagas</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Inbrott</span>
                    <span class="article-leadin" itemprop="description">Ett inbrott inträffade på Falevi idrottsplats i Falköping på fredagsmorgonen. <br />Vittnen har sett två män cykla från platsen, uppger polisen. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="78eb5e39-bcf7-4499-875f-dfd033af40a8" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.falkopingstidning.se/article/jourcentraler-fortsatt-oppna-pa-helger/">
                        <h1 itemprop="headline">Jourcentraler fortsatt öppna på helger</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">VÅRD</span>
                    <span class="article-leadin" itemprop="description">Jourcentralerna i Falköping och Mariestad ska egentligen ha öppet kvällar och helger, men kommer nu fortsätta att ha öppet enbart på helger.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline"></div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning - Helsida Desktop - 1x1 (5174891) // created at: Apr 27, 2017 1:21:15 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174891/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174891/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174891/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		

<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=c7ecf47d9b2ec02da525bf287d344b27095fb974'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=c7ecf47d9b2ec02da525bf287d344b27095fb974'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4135", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=falkopingstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8ebb86044cd747abb6a4ff39d4be98b6.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":339,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
