<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"37cec5f6-b8e0-485f-a2a9-fc93fdb66d59","pageCategory":"Ledare","publishDate":"2019-11-28 18:00","pageCategories":"Ledare","pageTags":"Butiker,J\u00f6nk\u00f6ping City,Handel,Black friday","pageFunctionTags":"","weather":"night\/12","plusArticle":"Nej","pageAuthor":"Per-Ola Nilsson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Per-Ola Nilsson: Sluta skuldbelägga den som tycker att det är kul med rea - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=cb40bf56d784292f273ea46f8fcebbfe7be426d9' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.falkopingstidning.se\/ajax.php","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"eYyLiK6Q1orXhF0gif8niaxanHgjf8Jc","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"falkopingstidning.se","sifo_id":"4135","tulo_product_code":"ft_premium_3m","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=cb40bf56d784292f273ea46f8fcebbfe7be426d9'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="https://www.falkopingstidning.se/article/per-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea/" />
<link rel="alternate" type="application/json+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fper-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fper-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=2030565301&amp;back=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fper-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Hejda i stället butiksdöden genom att ställa frågan vad vi konsumerar och hur. (Butiker, Jönköping City, Handel, Black friday)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta property="fb:pages" content="133016046744309" />
	<meta name="author" property="author" content="Per-Ola Nilsson" />
	<meta property="og:url" content="https://www.falkopingstidning.se/article/per-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Per-Ola Nilsson: Sluta skuldbelägga den som tycker att det är kul med rea" />
	<meta property="og:description" content="I dagens samhällsdebatt är det jättefult med konsumtion. Undra på att butiksdöden pågår framför våra ögon.

" />
	<meta property="fb:app_id" content="182801765175733" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-11-28 18:00:00" />
	<meta property="article:modified_time" content="2019-11-28 13:44:34" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=99fd563c-c23b-58cb-90c5-2ff327720e3d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Butiker" />
	<meta property="article:tag" content="Jönköping City" />
	<meta property="article:tag" content="Handel" />
	<meta property="article:tag" content="Black friday" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Per-Ola Nilsson: Sluta skuldbelägga den som tycker att det är kul med rea',
		pageURL: 'https://www.falkopingstidning.se/article/per-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea/',
		pageCat: 'Ledare',
		pageNewsvalue: '2',
		pageTags: "['Butiker','Jönköping City','Handel','Black friday']",
		pageAuthor: 'Per-Ola Nilsson',
        miscWeather: 'night/12',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-69152 container" data-device="mobile">

<div id="5174891"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174891|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Falköpings Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        

</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/12.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">5°C</span> <span class="weather-wind">NO 2 m/s</span>
		</div>
	</div>
			<a href="https://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://falkopingstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.falkopingstidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.falkopingstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://falkopingstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.falkopingstidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.falkopingstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.falkopingstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/FT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-FT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="FT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-FT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-FT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/just-nu-17-aring-i-falkoping-pakord-polisen-utreder-smitningsolycka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 09:21</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tjej påkörd i Falköping – bilist smet från olyckan</h3>
                            <span class="time time-after">igår 09:21</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/syfabriken-namnet-pa-falkopings-nya-hotell/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 18:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kolla in Falköpings nyöppnade hotell</h3>
                            <span class="time time-after">igår 18:30</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/allt-svarare-att-klara-sig-utan-mobilt-bank-id/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Mobilt bank-id ställer till det för utsatta grupper</h3>
                            <span class="time time-after">05:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.falkopingstidning.se/article/ifk-falkoping-plockar-in-fran-at-en-spelare-som-vi-tror-mycket-pa/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus">
                            <span class="time time-before">igår 20:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">IFK Falköping plockar in från Å/T: &quot;En spelare som vi tror mycket på&quot;</h3>
                            <span class="time time-after">igår 20:03</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped ft_mobil1_12291000245de0038fedcab -->
            <div class="livewrapped-wrapper ">
                <div id='ft_mobil1_12291000245de0038fedcab'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="ft_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'ft_mobil1_12291000245de0038fedcab'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="37cec5f6-b8e0-485f-a2a9-fc93fdb66d59" data-position="0" data-sections="Ledare">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=99fd563c-c23b-58cb-90c5-2ff327720e3d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Att många handlare satsar på Black Friday är inte konstigt med tanke på hur tuff situationen är för handeln. Dagens skuldbeläggande konsumtionsdebatt är skadlig för attraktiviteten i våra stadsmiljöer.</span> <br><span class="photographer">Foto:&nbsp;Henrik&nbsp;Montgomery/TT</span></div>
    <meta itemprop="description" content="Att många handlare satsar på Black Friday är inte konstigt med tanke på hur tuff situationen är för handeln. Dagens skuldbeläggande konsumtionsdebatt är skadlig för attraktiviteten i våra stadsmiljöer." />
            <meta itemprop="author" content="Henrik Montgomery/TT" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                                                                                                                        
                                            
                                                                                            <div class="article-meta">
                                                    Detta är en ledare skriven av en medarbetare på Falköpings Tidnings ledarredaktion eller från vår samarbetspartner LNB/SNB. Åsikterna i texten representerar tidningens politiska hållning som är oberoende borgerlig/liberal. Så <a target='_blank' href='https://www.falkopingstidning.se/asiktsmaterial/'>här</a> jobbar Falköpings Tidning med åsiktsmaterial.
                                                </div>
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Per-Ola Nilsson: Sluta skuldbelägga den som tycker att det är kul med rea</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Ledarkrönika </span>
                                                <span class="article-leadin" itemprop="description">I dagens samhällsdebatt är det jättefult med konsumtion. Undra på att butiksdöden pågår framför våra ögon.<br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-11-28 18:00:00">Publicerad 28 nov. 2019 18:00</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped ft_mobil2_1851660005de0038fe3fe6 -->
            <div class="livewrapped-wrapper ">
                <div id='ft_mobil2_1851660005de0038fe3fe6'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="ft_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'ft_mobil2_1851660005de0038fe3fe6'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Fredag den 29 november infaller Black Friday. Reakonceptet föddes i USA på 1960-talet och anammades av svensk handel för en handfull år sedan. Som alla importerade traditioner, särskilt amerikanska, som inte upplevs som "genuint svenska" möter konceptet motstånd. Men kritiken mot Black Friday är också en god illustration av en motsägelsefull samhällskonflikt av i dag – den om konsumtionen.</p>
    <p>Riksdagsledamoten Lorentz Tovatt (MP) hamnade nyligen i blåsväder när han önskade sig konkurs för en bilfirma som sakligt informerade presumtiva kunder om hur de skulle påverkas av att köpa bil före respektive efter nyår.</p>
    <p>Tovatt tog ingen större lärdom av kritiken, för bara några dagar senare jublade han åt att Norwegian drar in sina långlinjer till USA och Thailand genom att twittra: "Seger! Flygskatt och flygdebatt får effekt!".</p>
    <p>Lorentz Tovatt är så att säga ett barn av sin tid, och att regeringspartiet MP anser att en vad det verkar direkt näringsfientlig politiker är lämplig för riksdagens näringsutskott är ett symptom på vår tidsanda. Den där konsumtion är något jättefult.</p>
    <p>Det är för enkelt. Och en sådan inställning kan beröva oss inte bara livskvalitet utan också attraktiviteten i vår omgivning.</p>
    <p>Att många handlare ser en möjlighet att ge omsättningen en kortvarig skjuts och satsar hårt på Black Friday är inte så konstigt. Det är nämligen oerhört svårt att driva butik i dag.</p>

    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped ft_mobil2_13286110645de0038fd7982 -->
            <div class="livewrapped-wrapper ">
                <div id='ft_mobil2_13286110645de0038fd7982'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="ft_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'ft_mobil2_13286110645de0038fd7982'});
                    });
                </script>
                    </div>
        <p>Jönköpings-Posten har i flera artiklar rapporterat om <a href="https://www.jp.se/article/butiksdoden-snabbare-an-vi-har-insett/" id="link-aad541c441be16e39a45e455d8ea0968">det allvarliga läget för cityhandeln i staden</a>, som annars räknas som en tillväxtstad med jämförelsevis goda framtidsutsikter. Ett drygt 20-tal butiker i centrum har på kort tid sett sig tvingade att ta ned skylten.</p>
    <p>Slaget kommer inte från klimatdebatten eller någon antikonsumtionsrörelse, utan från den växande näthandeln. Dess första offer blev elektronikkedjorna för tiotalet år sedan. Nu börjar klädhandeln, som länge klarade sig tack vare att det inte går att prova plagg via nätet, hamna i samma skottglugg.</p>
    <p>Butiksdöden handlar om mer än att våra köpmönster ändras i takt med att det finns fler och i förekommande fall bekvämare sätt att handla på. Det handlar om stadsbilden, vår närmiljö. Närheten till en livfull stadskärna är ett av huvudskälen att många vill bo i städer.</p>
    <p>Det är glädjande att bolaget Jönköping City inte bara har insett det allvarliga läget utan också vill <a href="https://www.jp.se/article/sa-vill-jonkoping-citys-styrelse-gora-jonkopings-centrum-till-arets-stadskarna/" id="link-25359488be73a663f39417a74fc3c7e0">ta ett grepp om det genom att sträcka ut handen till politiker och fastighetsägare</a>. Det är angeläget att komma till skott på stubinen. All erfarenhet visar att de stadskärnor som klarar sig bäst är sådana som vårdas efter en medveten strategi.</p>
    <p>Citybolagets lista över önskade åtgärder är bra. Fler aktiviteter och arrangemang, trevligare fysisk miljö och infrastruktur som gör centrum tillgängligt.</p>
    <p>I slutänden är dock en stadskärna ett samspel mellan handelsutbud, mat och fika, upplevelser och en inbjudande miljö att bara strosa i. Utan ett handelsutbud fallerar samspelet och utan konsumtion kommer butiksdöden att fortsätta även i de mysigaste av stadskärnor.</p>
    <p>Svensk Handel spår att mellan 20 och 30 procent av butiker i stadskärnor ska försvinna inom fyra år. Den början vi har sett har dessutom skett under en högkonjunktur.</p>
    <p>Konsumtionsdebatten i Sverige måste kylas ned. Handla ska inte vara något skamligt man gör via telefonen så att ingen ska se. Det måste vara möjligt att värna om både klimatet och stadsbilden. I stället för att skuldbelägga den som vill fynda på rea vore en rimlig utgångsfråga vad vi konsumerar och hur.</p>
    <p>"Vad" är det vi behöver, vill ha och har råd med. "Hur" kan vara att köpa boken i en fysisk bokhandel, skaffa nya skridskor till barnen i den lokala sportaffären och att köpa sina nya jeans över disk trots att man vet vilken storlek och modell man vill ha.</p>
    <p>Vad är du beredd att göra för stadsbilden?</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=8db7d836-7705-4621-a9d2-1605d5398477">Butiker</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=9b90f953-8887-4574-8337-72e5be88947c">Jönköping City</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2dc5b006-6a12-480e-93a6-620c6b0b9a82">Handel</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=3eee662d-690f-c8fb-16e3-8556567d4913">Black friday</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Per-Ola Nilsson: Sluta skuldbelägga den som tycker att det är kul med rea">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=e1425f69-e62a-597f-a6f7-170ccc70ac66&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Per-Ola Nilsson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.falkopingstidning.se/las-mer-av/?reporter=per-ola%20nilsson&id=b88ebcd9-fb7a-4eab-9aca-31de93e06559"
				   class="more-from ellipsis" itemprop="url">Per-Ola Nilsson</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="eYyLiK6Q1orXhF0gif8niaxanHgjf8Jc"
                                         data-article="37cec5f6-b8e0-485f-a2a9-fc93fdb66d59"
                                         data-article-name="Per-Ola Nilsson: Sluta skuldbelägga den som tycker att det är kul med rea"
                                         data-article-sections="Ledare"
                                         data-site="ft"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-37cec5f6-b8e0-485f-a2a9-fc93fdb66d59">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbf9-37cec5f6-b8e0-485f-a2a9-fc93fdb66d59'
            document.getElementById('external-related-37cec5f6-b8e0-485f-a2a9-fc93fdb66d59').appendChild(matchAdsDiv);
                          (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbfa', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbf9-37cec5f6-b8e0-485f-a2a9-fc93fdb66d59'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca0844b006b');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.falkopingstidning.se/article/per-ola-nilsson-sluta-skuldbelagga-den-som-tycker-att-det-ar-kul-med-rea/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-37cec5f6-b8e0-485f-a2a9-fc93fdb66d59').appendChild(sprinkleDiv);
        }

    </script>
</div>    					
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped ft_mobil1_6586415395de0038fe36a2 -->
            <div class="livewrapped-wrapper ">
                <div id='ft_mobil1_6586415395de0038fe36a2'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="ft_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'ft_mobil1_6586415395de0038fe36a2'});
                    });
                </script>
                    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="e90f0684-5bf4-4872-a7b2-da9761e2d797" data-position="1"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/julmusiken-skapar-inte-bara-stamning-kan-vara-en-plaga-for-personalen-pafrestande/">
                            <h1 itemprop="headline">Julmusiken skapar inte bara stämning – kan vara en plåga för personalen: ”Påfrestande”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sverige</span>
                        <span class="article-leadin" itemprop="description">Få saker kan väl få en i omedelbar julstämning så som julmusik? För många är det en självklar del av uppladdningen. För de som jobbar inom handeln kan det tvärtom vara pest och pina. <br/>
– Enformigheten gör att det blir väldigt påfrestande, säger Jens Lundberg på Handels. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="5c10e1bf-85f4-4929-8e6e-93f6078ba60a" data-position="2"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/birgitta-blir-pensionissa-efter-50-ar-pa-volvo/">
                            <h1 itemprop="headline">Birgitta blir pensionissa efter 50 år på Volvo</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">1969 började Birgitta Lundin på Volvo lastvagnar, där hon jobbade med att packa reservdelar. Nu, 50 år senare, har hennes arbete tagit henne jorden runt, och på fredag går hon i pension.<br/>
– Jag har trivts jättebra, men nu ska jag ägna mer tid åt min familj.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="44e15f7b-03c0-4a31-bb2e-192e995a51a9" data-position="3"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/flobylarare-nominerad-till-den-tv-sanda-larargalan/">
                            <h1 itemprop="headline">Flobylärare nominerad till den tv-sända Lärargalan</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Floby</span>
                        <span class="article-leadin" itemprop="description"> Flobyläraren Torbjörn Midnäs finns med i slutomgången av tävlingen Årets lärare, som avgörs vid Lärargalan, vilken sänds i tv nu på söndag.<br/>
Hans elever är inte det minsta förvånade.<br/>
– Det går att fråga honom om allt, även om sådant som inte har med skolan att göra, och han ger alltid bra svar, säger Elina Andersson i 9B.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="afb2c14e-cdff-4a4a-acc2-f836f1bd26b7" data-position="4"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/rk-rekord-i-tiarp/">
                            <h1 itemprop="headline">RK-rekord i Tiarp</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TIARP</span>
                        <span class="article-leadin" itemprop="description">Det blev rekordresultat när Mats Löwing höll i klubban i Tiarps församlingsgård. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b5d4d3ec-1f96-4a38-a76f-c96735891d63" data-position="5"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/enkat-tio-shf-spelare-infor-handbolls-vm/">
                            <h1 itemprop="headline">Enkät: Tio SHF-spelare inför handbolls-VM</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HANDBOLL</span>
                        <span class="article-leadin" itemprop="description">Mellan den 30 november och 15 december spelas damernas handbolls-VM i Japan.<br/>
Vi ringde upp tio lokala SHE-spelare, fem från Skara HF och fem från Skövde HF, för att höra deras tankar inför mästerskapet.<br/>
Bland annat om: √ Sveriges chanser √ Vem som blir MVP (most valuable player) för Sverige √ Vem som blir hela mästerskapets bästa spelare √ Vilket land som tar hem guldet.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="bc54b46a-ae9b-4db7-87ca-510da9688a02" data-position="6"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/togs-for-narkotikabrott-och-innehav/">
                            <h1 itemprop="headline">Togs för narkotikabrott och innehav</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FALKÖPING</span>
                        <span class="article-leadin" itemprop="description"> <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="37b99450-81e6-4432-8f48-97f1e253ae8c" data-position="7"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/anrika-stallet-i-floby-nyoppnar-ska-drivas-som-det-drivits-forut/">
                            <h1 itemprop="headline">Anrika stället i Floby nyöppnar – &quot;ska drivas som det drivits förut&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FLOBY</span>
                        <span class="article-leadin" itemprop="description">På onsdagen las ärtorna i blöt, och pannkakssmeten gjordes färdig.<br/>
På torsdagen nyöppnar Gästis i Floby.<br/>
– Det ska drivas som det har drivits förut, säger Daniel Gunnarsson. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4e776ab7-83c4-4b69-a3e9-6cdda27986b0" data-position="8"
                 data-sections="Ledare" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.falkopingstidning.se/article/smhi-klass-1-varnar-for-snofall-i-skaraborg-varnar-bilister-for-halka/">
                            <h1 itemprop="headline">SMHI klass 1-varnar för snöfall i Skaraborg – varnar bilister för halka</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Stora mängder snö väntas falla under fredagen. <br/>
SMHI har nu utfärdat en klass 1-varning över hela Skaraborg – och skickar samtidigt med ett meddelande till alla bilister:<br/>
– Man ska vara uppmärksam på alla typer av halka nu, varnar Linus Karlsson, meteorolog på SMHI. <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Julmusiken skapar inte bara stämning – kan vara en plåga för personalen: ”Påfrestande”</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.falkopingstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=cb40bf56d784292f273ea46f8fcebbfe7be426d9'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=cb40bf56d784292f273ea46f8fcebbfe7be426d9'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8ebb86044cd747abb6a4ff39d4be98b6.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":269,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
