<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"c59d8583-3b85-4732-ab1c-8fbab10d1bdd","pageCategory":"Livsstil","publishDate":"2018-02-14 12:57","pageCategories":"Livsstil","pageTags":"Sportlov","weather":"night\/4","plusArticle":"Ja","plusUser":"false","pageAuthor":"Jenny \u00c5berg","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Ungdomar på detektivjakt i Vallebygden - Falköpings Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.falkopingstidning.se/wp-content/themes/falkopings-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.falkopingstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/css/style.min.css?ver=027cac51b7169decb813285281c9797ba9d0d917' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.falkopingstidning.se\/ajax.php","disqus_shortname":"falkopingstidning","facebook_id":"182801765175733","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Falk\u00f6pings Tidning","productname_short":"FT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.falkopingstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"falkopingstidning.se","sifo_id":"4135","tulo_product_code":"ft_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f792ea672016e57000004","oid":"hallpressen","forward_uri":"https:\/\/www.falkopingstidning.se\/tulo-forward","default_uri":"https:\/\/www.falkopingstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=027cac51b7169decb813285281c9797ba9d0d917'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.falkopingstidning.se/wp-json/' />
<link rel="canonical" href="https://www.falkopingstidning.se/article/ungdomar-pa-detektivjakt-i-vallebygden/" />
<link rel="alternate" type="application/json+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.falkopingstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=16&amp;siteid=1&amp;t=521092263&amp;back=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Hundra ungdomar samlas för sportlovsläger i Valleskogarna. (Sportlov)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Falköpings Tidning" />
	<meta name="apple-itunes-app" content="app-id=492587271" />
	<meta name="google-play-app" content="app-id=se.hallpressen.ft" />
	<meta property="fb:pages" content="133016046744309" />
	<meta name="author" property="author" content="Jenny Åberg" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Falköpings Tidning" />
	<meta property="og:site_name_full" content="Falköpings Tidning" />
	<meta property="og:title" content="Ungdomar på detektivjakt i Vallebygden" />
	<meta property="og:description" content="Ungdomarna lyssnar uppmärksamt. De har hittat en ledtråd i jakten på brottslingarna i det fiktiva mysterium som är temat på lägret Vinterskog i år.— Det här är årets höjdpunkt, konstaterar deltagaren Märta Blide." />
	<meta property="fb:app_id" content="182801765175733" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-02-14 12:57:00" />
	<meta property="article:modified_time" content="2018-02-14 10:04:34" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=85bbd91d-57ef-45c1-9011-831b841a97e6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=1df2451e-6529-4643-ad9c-ee331ab13f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=8a84f84a-3538-44b3-8df5-3e35a6a039e2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9bc96d40-a791-4370-b2ca-bb0aa95d9b12&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=c13fb46a-3d58-4189-ab1b-97f0aa2d1ed0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=40ee9d9a-4b01-4ccf-805b-6fa187ac2384&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=7af7e550-c6ae-4f46-8c0c-bdeea5d4e6ab&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=6a2ea7bc-83f2-4c53-b3b9-a027f3f37cf7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=329acb07-545f-4e92-8e35-c30eeb2c40d9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=ec841522-acf9-4e2f-8cfd-369b96fe14a2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Sportlov" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/falkopings-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Ungdomar på detektivjakt i Vallebygden',
		pageURL: 'https://www.falkopingstidning.se/article/ungdomar-pa-detektivjakt-i-vallebygden/',
		pageCat: 'Livsstil',
		pageNewsvalue: '2',
		pageTags: "['Sportlov']",
		pageAuthor: 'Jenny Åberg',
		miscWeather: 'night/4'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-46013 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.falkopingstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/4.png" alt="Väder i Falköping"/>
		</div>
		<div class="weather-info">
			<h5>Falköping</h5>
			<span class="weather-temp">-4°C</span> <span class="weather-wind">S 4 m/s</span>
		</div>
	</div>
			<a href="https://www.falkopingstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.falkopingstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.falkopingstidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.falkopingstidning.se/noje/"><span></span>Nöje</a></li>
<li class="has-children"><a href="https://www.falkopingstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.falkopingstidning.se/familje/section-familje-avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.falkopingstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.falkopingstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.falkopingstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.falkopingstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.falkopingstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.falkopingstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.falkopingstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.falkopingstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.falkopingstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.falkopingstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer nyheter</a>
<ul class="sublevel-1">
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/"><span></span>Skaraborgs läns tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.falkopingstidning.se"><span></span>eFT</a></li>
<li><a href="https://www.falkopingstidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.falkopingstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.falkopingstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.falkopingstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.falkopingstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.falkopingstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/nytt-troligt-jordskalv-i-falkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">10:36</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nytt jordskalv: ”Nästan exakt samma plats”</h3>
                            <span class="time time-after">10:36</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/inget-nytt-med-kvallsstangt-under-sportlovet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 17:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Inget nytt med kvällsstängt under sportlovet</h3>
                            <span class="time time-after">igår 17:30</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/91-000-fordon-riskerar-korforbud-i-vastra-gotalands-lan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Din bil riskerar körförbud efter regelbytet</h3>
                            <span class="time time-after">igår 12:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.falkopingstidning.se/article/vi-har-inget-parti-utan-ett-tekniskt-samarbete-sager-hanna-wigh-sd/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 13:49</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Vi har inget parti utan ett tekniskt samarbete”</h3>
                            <span class="time time-after">igår 13:49</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-FT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-FT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>

	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus has-media has-gallery" data-permalink="https://www.falkopingstidning.se/article/ungdomar-pa-detektivjakt-i-vallebygden/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="c59d8583-3b85-4732-ab1c-8fbab10d1bdd" data-position="0" data-sections="Livsstil">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=85bbd91d-57ef-45c1-9011-831b841a97e6&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Ungdomar på detektivjakt i Vallebygden" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Ungdomar på detektivjakt i Vallebygden</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Valle</span>
                                                <span class="article-leadin" itemprop="description">Ungdomarna lyssnar uppmärksamt. De har hittat en ledtråd i jakten på brottslingarna i det fiktiva mysterium som är temat på lägret Vinterskog i år.<br />— Det här är årets höjdpunkt, konstaterar deltagaren Märta Blide.</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-02-14 12:57:00">Publicerad 14 feb. 2018 12:57</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=1ba1d41a-cdb7-4c16-8274-ec73a501d406&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Jenny Åberg" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.falkopingstidning.se/las-mer-av/?reporter=jenny%20%C3%A5berg&id=850"
				   class="more-from ellipsis" itemprop="url">Jenny Åberg</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.falkopingstidning.se/article/ungdomar-pa-detektivjakt-i-vallebygden/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll och Plusklubben i en månad samt tillgång till ytterligare 40 lokala nyhetssajter.<br>Därefter <b>tillsvidare</b> 99 kr/mån.<br>Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.falkopingstidning.se%2Farticle%2Fungdomar-pa-detektivjakt-i-vallebygden%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                                    <button class="hp-button hp-tulo-register-button tulo-show-register premium-button" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.falkopingstidning.se/article/ungdomar-pa-detektivjakt-i-vallebygden/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/FT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-FT_Mobil_012725574395a84763818119'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="FT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-FT_Mobil_012725574395a84763818119">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/FT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-FT_Mobil_012725574395a84763818119')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-FT_Mobil_012725574395a84763818119');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-FT_Mobil_012725574395a84763818119') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="d1190231-db13-4a71-ab2c-356a71691a1a" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/vaglaget-var-en-mardrom/">
						<h1 itemprop="headline">&quot;Väglaget var en mardröm&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FALBYGDEN</span>
					<span class="article-leadin" itemprop="description">På måndagen fick Jan Olof Övergård, som driver Halsängs stängsel beskedet:<br />Schenker ställde in dagens transport, väglaget var för dåligt.<br />— Dålig vinterväghållning gör det svårt att ha en levande landsbygd, säger Birger Gustafsson, potatisodlare på Gästgivaregården i Dimbo.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="e8e37146-f39c-40ec-85d0-a43fedc2e354" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/12-arig-skararaborgsflicka-skadad-foll-ur-skidliften/">
						<h1 itemprop="headline">12-årig Skararaborgsflicka skadad – föll ur skidliften</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Mullsjö</span>
					<span class="article-leadin" itemprop="description">En tolvårig flicka skadades på tisdagen när hon föll ur liften i Knaggebobacken.<br />Flickan fördes till Universitetssjukhuset i Linköping. Hon fick lindriga skador, uppger sjukhuset i en olycksfallsbulletin. </span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="497de5d8-ccc6-4a9f-b3c9-8d8a6732b73f" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/nytt-troligt-jordskalv-i-falkoping/">
						<h1 itemprop="headline">Nytt jordskalv i Falköping</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Falköping</span>
					<span class="article-leadin" itemprop="description">Nu är det bekräftat, på onsdagsmorgonen var ett nytt jordskalv i Falköping. Klockan 07.57 skakade det till på orten.<br />— Det är lokaliserat nästan exakt på samma plats som skalvet i januari, säger Björn Lund, universitetslektor vid institutionen för geovetenskaper, Uppsala universitet.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="47d55b8c-e2ef-486c-923b-1d85629eb3d7" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/effektfullt-om-haxprocess-pa-stadsteatern/">
						<h1 itemprop="headline">Effektfullt om häxprocess på Stadsteatern</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Falköping</span>
					<span class="article-leadin" itemprop="description">Det bjöds på en lite annorlunda föreställning på Stadsteatern i Falköping på tisdagskvällen.<br />Riksteatern gästade med "Häxor – när drevet går".<br />— Jag är lite överraskad, jag trodde nog att det skulle vara traditionell teater, men det här var ju en väldigt modern variant, om än på ett gammalt tema, säger Marie Posth, ordförande i Falköpings Riksteaterförening.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="afad8637-f633-4c15-91a6-b4e5cf46a967" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/kanslomassiga-timmar-for-iransk-familj/">
						<h1 itemprop="headline">Känslomässiga timmar för iransk familj</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Falköping</span>
					<span class="article-leadin" itemprop="description">På måndagen skulle de tvångsförflyttas, på tisdagen räddades de av familjen Nyström och på onsdagen fick de besked om utvisning. <br />De senaste dygnen har varit en känslomässig berg- och dalbana för den iranska familjen.  </span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c20686b4-453f-4d1d-a123-022ac490dc5b" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/nya-regler-far-bilagare-att-besiktiga-tidigare/">
						<h1 itemprop="headline">Nya regler får bilägare att besiktiga tidigare</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Många passar nu på att besiktiga sin bil i god tid, för att inte riskera körförbud. <br />— Det är de med slutsiffra tre och fyra som kan drabbas, säger Fredrik Gulliden, stationsledare på Bilprovningen i Tidaholm.<br />De nya reglerna innebär också förändringar för A-traktorer och veteranbilar.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="4545c1ae-b23f-4d5c-93dc-1e4e0a63d8c3" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/domar-i-skaraborgsk-spritharva/">
						<h1 itemprop="headline">Domar i skaraborgsk sprithärva</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SKARABORG</span>
					<span class="article-leadin" itemprop="description">En stor sprithärva i Skaraborg har nu fått sin upplösning i tingsrätten.<br />Det handlar om tre män som åtalats för att ha smugglat in mycket stora mängder alkohol och sedan sålt den vidare.<br />Nu kommer domarna för smuggling och i ett fall handlar det om en rad olika brott.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ff7b64db-49e5-422d-87b4-b17a44a80072" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.falkopingstidning.se/article/slakteri-hotas-av-dryga-boter-efter-slaktsnusk/">
						<h1 itemprop="headline">Slakteri hotas av dryga böter efter slaktsnusk</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SKÖVDE</span>
					<span class="article-leadin" itemprop="description">Skövde slakteri måste skärpa till sina rutiner för att förbättra hygienen inom svinslakten. <br />Det är Livsmedelverket som drar åt tumskruvarna och hotar med vite.</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">&quot;Väglaget var en mardröm&quot;</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.falkopingstidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Falköpingstidning.se | Genomgående // Placement: Falköpingstidning - Helsida Desktop - 1x1 (5174891) // created at: Apr 27, 2017 1:21:15 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174891/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174891/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174891/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		

<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.falkopingstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Sankt Olofsgatan 9 A</li> 
<li>521 46 Falköping</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+465156704 00">0515–67 04 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: Red.FT@vgt.se">Red.FT@vgt.se</a></li> 

<li> <a href="tel:+46515670413">0515-67 04 13 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se/annonsera">www.falkopingstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Falköpings Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=027cac51b7169decb813285281c9797ba9d0d917'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=027cac51b7169decb813285281c9797ba9d0d917'></script>
<script type='text/javascript' src='https://www.falkopingstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4135", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=falkopingstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=falkopingstidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/8ebb86044cd747abb6a4ff39d4be98b6.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":485,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
